Video Screencast Help

Compatibility

Results for Compatibility

I need a solution Have a users with MAC osx versions 10.6/7 and an issue with Outlook 2011. As soon as SEP is installed, Outlook 2011 stops sending email.; stuck in the outbox.  ...
Forum Discussion by rickd | 23 Mar 2011 | 4 comments
I need a solution Good.   now I have problems starting the cluster service, I have installed a SEP client MR5, but I have to stop the services "smc-stop" for the ...
This issue has been solved
Forum Discussion by julrendo | 23 Mar 2011 | 2 comments
  Deux cas différents peuvent se présenter :   1) Protection Proactive "En attente de mise à jour" 2) Protection Proactive bloqué sur une ancienne définition   Généralement, ce problème se pose après une réinstallation ...
Article by John Q. | 23 Mar 2011 | 2 comments
I need a solution Hi All, I have a windows 2003 server running EV 2007 SP3 for File System Archiving. It's protecting 1 file server. I want to install EV8.0.4 on a new ...
Forum Discussion by Gilly-Bhoy | 23 Mar 2011 | 4 comments
I need a solution We are deploying opscentre onto a new environment, but we need to know what the ideal system specifications, CPU, memory etc etc. Can someone point me to correct ...
Forum Discussion by mackem | 23 Mar 2011 | 2 comments
I need a solution Hi All, We just moved from citrix 4.5 server 2003 to XenAPP6 server 2008 R2. Since we moved EV (Ver 8) is not working properly. As soon we open email we received ...
This issue has been solved
Forum Discussion by Nysoh | 23 Mar 2011 | 4 comments
I need a solution Hi, This is a problem that i have been unable to resolve with the latest backup exec. Setup: Windows Server 2008 R2 with latest updates Backup Exec ...
This issue has been solved
Forum Discussion by Quad | 23 Mar 2011 | 2 comments
I need a solution   Hello, SF 5.1SP1 is not supported with NetApp iscsi. What a surprise as EMC ISCSI with CX or VNX is supported.   Do you have an idea about de delay ...
This issue has been solved
Forum Discussion by Herve GREGOIRE | 22 Mar 2011 | 3 comments
I need a solution Dear Gurus, I have a few question. currently we running oracle database 9i and using Master Netbackup v5. We plan to upgrade the Oracle DB to 10g (10.2.0.4). Is ...
Forum Discussion by Fah | 22 Mar 2011 | 1 comment
I need a solution Hi! I have been working with implementing, the full Altiris 6.9 Client Management Solution. I wanted to use the Symantec Installation Manager, but apparently it is ...
This issue has been solved
Forum Discussion by Per Karred Larsen | 22 Mar 2011 | 5 comments