Video Screencast Help

Compatibility

Results for Compatibility

I need a solution Hello. I have Windows server 2008 and the backup of this server fails with 156 error: /17/2011 4:43:33 AM - Warning bpbrm(pid=16242) from client XXXXXX: WRN - ...
This issue has been solved
Forum Discussion by Indjev | 19 Mar 2011 | 1 comment
I need a solution Hy, I viewed on HCL that red hat 2 distribution ralus agent is not supported on backup exec 2010 r2, is it true? I have 3 old linux and the idea is install ralus ...
Forum Discussion by eduzav | 18 Mar 2011 | 8 comments
I need a solution Hello, I've seen the March 2011 compatibility chart and it indicates that Windows 2008 R2 SP1 is pending. All server versions will now come with SP1 ...
Forum Discussion by njseq | 18 Mar 2011 | 1 comment
I need a solution I have a windows 2000 server and wondering if it is compatible with the latest version of SEP? If it is compatible next question would be is it recommended due to ...
This issue has been solved
Forum Discussion by chadsymantec | 17 Mar 2011 | 5 comments
I need a solution Hello, I have recently inherited the Backup responsibilities for my company. We are using Backup Exec 2010. The gentleman who left before me was kind enough to go ...
This issue has been solved
Forum Discussion by LLSA | 17 Mar 2011 | 6 comments
I need a solution        Hello, I'm starting to learn Netbackup and I'm researching about the following situation:        Do you know if a clustered Master server + Red ...
This issue has been solved
Forum Discussion by sledgehammer | 17 Mar 2011 | 1 comment
I need a solution Hi -- We are looking very long time for Enterprise Vault 64 bit edition. I would like to appriciate you guys, if any one have update on this.,   Thanks ...
This issue has been solved
Forum Discussion by Sridhar | 17 Mar 2011 | 9 comments
I need a solution Does pcAnywhere 12.5 SP1 support communications scipting the same way that pcAnywhere 11.5 did?  If so, can remote PC's use 11.5 scripting to connect to Win 7 ...
Forum Discussion by Dave Soles | 16 Mar 2011 | 1 comment
I need a solution When checkdisk runs on boot it takes a very long time then freezes and reports unreadable sector errors.  I've disabled this being able to run in the registry but ...
Forum Discussion by rtmuller | 16 Mar 2011 | 5 comments
I need a solution My first attempt at getting these to run on the same box failed, i havent done ay massive troubleshooting yet, but just thought i'd check if this should actually ...
Forum Discussion by yabru | 16 Mar 2011 | 4 comments