Video Screencast Help

Compatibility

Results for Compatibility

I need a solution I have windows 7 ultimate, an Dell XPS 17 4 RAM. My system context is : PGP 10.1.1 Windows 7 Ultimate 64-bit Hardware : Intel Core i7 CPU  Q 740 @ 1.73GHz ...
Forum Discussion by aleixagan | 01 Mar 2011 | 1 comment
I need a solution Does SSIM DLP 4.4 collector support DLP 10.5? I am reading the collector document. It only mentioned the DLP 9. Thanks. ...
This issue has been solved
Forum Discussion by KathyV | 01 Mar 2011 | 2 comments
I need a solution Hello, I don't know what problem is it but my Norton Internet Security 2011 "Settings" Tab is not working and whenever I click it it starts One ...
Forum Discussion by chinmayrshah | 01 Mar 2011 | 1 comment
I need a solution Hi, Here's my old setup: Win 2003 x86 R2 SP2 Symantec Backup Exec 10d Old Dell server wit a built-in tape drive Here's my new setup ...
Forum Discussion by bendesormeaux | 01 Mar 2011 | 9 comments
I need a solution When using the Symantec Installation Manager to install Symantec Backup Exec System Recovery SP2, on the "Notification Server Configuration" screen, It ...
Forum Discussion by mike.drummie | 01 Mar 2011 | 3 comments
I need a solution Hi  I'm having a high numer of 84 errors on NDMP three way backups between Netapp filers . I checked the configuration, but all seems well done in SAN ...
This issue has been solved
Forum Discussion by antonello | 01 Mar 2011 | 8 comments
I need a solution Hi, Trying to archive from HNAS with EV 9.0. successfully added server as target bt while adding volume it gives access denied. Accessign share folder is working ...
This issue has been solved
Forum Discussion by Ash | 01 Mar 2011 | 2 comments
I need a solution Hi I am currently running Netbackup 7.01 Servers and my Puredisk SPA's have 6.5.6 Netbackup clients installed. I do not run any PDDO on these. My question ...
This issue has been solved
Forum Discussion by S Williamson | 28 Feb 2011 | 1 comment
I need a solution Hi, We want to install SFW HA 5.1 Sp2 on Windows 2008 R2 SP1 (x64, Full GUI version ). I noticed only Windows 2008 R2 CORE is listed in the ...
This issue has been solved
Forum Discussion by Fred2010 | 27 Feb 2011 | 3 comments
I need a solution I have a customer who just purchased EV 9.0 SP1 and is worried about upgrading his Exchange 2010 server to SP1.  He realizes that he must be at SP1 in order to ...
Forum Discussion by Judy Glazier | 26 Feb 2011 | 7 comments