Video Screencast Help

Compatibility

Results for Compatibility

I need a solution Dear, I am using SEP 11.0.4202.75 (32-bit package installer) in windows 2008 (32-bit). I've all of my PC with 32-bit OS system (XP/Win7 Pro). But I've a ...
This issue has been solved
Forum Discussion by akaki | 04 May 2011 | 19 comments
I need a solution We have received 12 new servers for SABRE deployment ( 6/WIN 2003 EE x64, 3/SOLARIS 10 x86, 3/LINUX rh0.5), what should we add to our Netback up environment,  tape ...
Forum Discussion by mb_jedsv | 04 May 2011 | 2 comments
I need a solution I have a serious problem regarding Catalog our LTO 3 tapes from our previous BE11d installation. Before, we had Backup Exec 11d and we have alot of tapes, yearly ...
This issue has been solved
Forum Discussion by atos | 04 May 2011 | 7 comments
I need a solution Good day I'm running Netbackup 6.5.4 on Windows Server 2003 and I have a cleaning tape that is somehow showing in the DataStore Pool. This is all fine and ...
This issue has been solved
Forum Discussion by NetB_User | 04 May 2011 | 7 comments
I need a solution Hi, We were going for an upgrade of Ent Vault from 8 to 9. We have Exchange 2007, which will be upgraded to 2010. What is the procedure of the upgrade of ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 03 May 2011 | 6 comments
I need a solution I install SEPM and SEP 12 on a virtual Windows Server 2003 R2 using Virtual PC on Win7. The installation of SEPM is very smooth with any problem, after I install SEP ...
Forum Discussion by XexeX | 03 May 2011 | 9 comments
I need a solution I have read many articles about problems with Sandy Bridge based Macs and PGP not being able to boot. The problem is actually much greater.  If you are a user of ...
This issue has been solved
Forum Discussion by chris.marschall | 03 May 2011 | 2 comments
I need a solution Is PCAnywhere compatible with SBS 2011 yet? Its not yet Its not yet supported. ...
Forum Discussion by SW21Tech | 03 May 2011 | 1 comment
I need a solution hi guyz i have installed the SEPM on the XP machine and now i am trying to deploy the clients but the problem is it is not working. when i tried to logon into the SEPM ...
This issue has been solved
Forum Discussion by blackvirus009 | 03 May 2011 | 50 comments
I need a solution Does Enterprise Vault work with Microsoft ActiveSync and would a user be able to access archived items from their mobile device? The best you can hope for is ...
Forum Discussion by Mike Ross | 02 May 2011 | 3 comments