Video Screencast Help

Compatibility

Results for Compatibility

I need a solution Hi ALL,   Is there NBU 7.0 compatibility with LTO5 drive ?   I tried install NBU 7.0 using Tape Library IBM TS3310 (LTO5). Storage Unit, Volume ...
This issue has been solved
Forum Discussion by pretorian | 06 Jan 2011 | 10 comments
I need a solution Hi, I have several computers from HP Compaq in several models when i apply the Application & device control policy to that computers it start to rebooting, there ...
This issue has been solved
Forum Discussion by Jose_Ramirez | 05 Jan 2011 | 6 comments
I need a solution   Customer wants to replicate the database on another PC & want to back it up continuously whenever any changes detected by the BE. Please suggest ...
Forum Discussion by Mjahtetn | 05 Jan 2011 | 1 comment
I need a solution Hi All, am new to the new BESR Mgmt solution and understand there is integration with Altiris notification server / SMP. From the admin guide it looks like it ...
This issue has been solved
Forum Discussion by Merv | 04 Jan 2011 | 3 comments
I need a solution Hi, Our client have , NBU 7 on Solaris 10 (Master & Media Server) They used to have a CA ARCH server taking backup to the tape(around 5 TB) from a ...
Forum Discussion by mrinal.sarkar6200 | 04 Jan 2011 | 10 comments
I need a solution At the moment I am trying to backup a Windows 2003 cluster that has 23 LUN's assigned to it. Each LUN is about 2TB in size and there are 2 servers in the cluster. ...
This issue has been solved
Forum Discussion by j083418 | 04 Jan 2011 | 6 comments
I need a solution   I have a few questions about the Backup Exec 2010 VMware Suite software requirements. Do we still need Remote Agents? I think we use Agent for VMWare ...
Forum Discussion by Merott.Movahedi | 04 Jan 2011 | 1 comment
I need a solution How can I make a job to install a .msi with "Compatability Mode" checked, and then set Compatability Mode on for the .exe it creates after install? ...
Forum Discussion by Solkre | 04 Jan 2011 | 1 comment
I need a solution Hi, I need to upgrade EV 2007 FSA to the most recent version of EV FSA ( which is I think version 9 ?). While the upgrade is been done will there be downtime for ...
This issue has been solved
Forum Discussion by Celtic | 04 Jan 2011 | 4 comments
I need a solution I've read about other users getting BSODs related to teefer2.sys in SEP 11.0.5 - which was supposedly fixed in 11.0.6.  Well, I've got two laptops running ...
Forum Discussion by DaveM31 | 03 Jan 2011 | 3 comments