Video Screencast Help

Compatibility

Results for Compatibility

I need a solution We're backing up a VMware ESXi 5.5 cluster with Backup Exec 2012 SP4. On the occasion of a VMware support call, the engineer urgently recommended that we install ...
This issue has been solved
Forum Discussion by Artegic | 03 Sep 2014 | 4 comments
I need a solution Hi,   I checked the backup Exec 2014 software compatibility list where it shows that Exchange backup Exec 2010 SP1 is no longer supported by BE 2014.You can ...
Forum Discussion by lanloun | 03 Sep 2014 | 2 comments
I need a solution Hi Guru's Im pretty stuck as not able to access the NBU at all, NBU Services not visible nor running bpps -ls: This is the initial error ...
Forum Discussion by NBUdemon | 03 Sep 2014 | 5 comments
I need a solution Hallo, ich habe ein neues Reinigunstape (mit Barcode) in den Slot8 unserse Tandbergs StorageLoader eingelegt. In BE ist Slot8 als Reinigungsslot aktiviert. Trotz ...
Forum Discussion by KTL-IT | 03 Sep 2014 | 1 comment
Symantec Must develop the capability to use complete  8 Digit Barcode like TSM. In big environment where data size is so huge & backups are being taken on Tape it becomes problem. (Backup and Recovery, 7.5, 7.6, NetBackup, NetBackup Appliances, ...
Idea by Deepak_Gulati82 | 02 Sep 2014 | 0 comments
I need a solution Can Symantec clarify Support for SFHA 6.1 for Java GUIs: "Veritas Enterprise Administrator 3.4.30 READ ME (Solaris)" from  ...
Forum Discussion by mikebounds | 02 Sep 2014 | 2 comments
I need a solution Hello, i been waiting on the appliance upgrade for a while now, we have to migrate all servers to windows server 2012 R2. But without upgrading the appliance first we ...
Forum Discussion by Maths911 | 02 Sep 2014 | 6 comments
I need a solution Hello,   I am facing an issue while configuring the tape library SL150 on Netbackup. The scenario is the following: Netbackup Server running on ...
Forum Discussion by Joe Saliby | 01 Sep 2014 | 8 comments
I need a solution /connect/sites/default/files/users/user-3390371/Untitled.png   Hello I installed symantec on many windows servers but i cannot install it on this server !! ...
Forum Discussion by moehareb | 01 Sep 2014 | 7 comments
I need a solution The default Doctype generated by workflow both in 7.1 and 7.5 in forms or display content web pages is: <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 ...
Forum Discussion by Mikael Ulvesjö | 01 Sep 2014 | 2 comments