Video Screencast Help

Compatibility

Results for Compatibility

I need a solution Is it possible to backup/archive cases in version 6.1, and restore them to a clearwell appliance running version 8.1?  I know the upgrade path needs to go to 7.1.2 ...
Forum Discussion by Tim Cruise | 29 Apr 2015 | 3 comments
I do not need a solution (just sharing information) Hello All, We need to take compress onilne oracle backup. our symantec tech-suppport said that , compression is not possible for ...
Forum Discussion by Sagar_Kolhe | 29 Apr 2015 | 12 comments
I need a solution We are currently running ITMS 7.5 SP1 HF3 and have been upgrading our site 2003 servers to Server 2012 R2 in preparation to migrate to the new 7.6 ITMS version.  I ...
Forum Discussion by jms97 | 29 Apr 2015 | 1 comment
Hi, Will you please build support for RHEL 5.11 into Symantec System Recovery for Linux 2013 R2? We had been running Symantec System Recovery for Linux 2013 R2 on an earlier issue of RHEL 5.  Since we installed the latest updates for RHEL 5 ...
Idea by mfrench5301 | 28 Apr 2015 | 0 comments
I need a solution Hey guys, issue with NBAC after uprading NBU 7.5.0.4 to 7.6.1 on a Windows 2008 R2 Cluster. We have a Master Server-only clustered with Microsoft Cluster. NBAC was ...
This issue has been solved
Forum Discussion by Germano | 28 Apr 2015 | 5 comments
I need a solution Is it possible to get SEPM on Server 2012r2?  I heard it doesn't work, and we're stuck on Server 2008r2. Yep, works fine. Just use Yep, works fine. ...
Forum Discussion by rmoc | 27 Apr 2015 | 4 comments
I need a solution Hi, I just need a quick verification does Netbackup 7.6.0.1 and/or 7.6.0.3 support vsphere/vcenter 6.0? Thanks, Tim ...
This issue has been solved
Forum Discussion by nbustarter380 | 27 Apr 2015 | 4 comments
I need a solution Hi guys, We have some issue with SEPM 12.1.5,We upgrade 12.1.4 to 12.1.5. Now some issue: Security Status-Attention Needed  QUERY FAILED This query ...
Forum Discussion by shaabin | 26 Apr 2015 | 5 comments
I need a solution Hi, I have upgraded from Symantec Netbackup 7.6 to Avamar 7.1 Grid without any major problems. However I have some difficulties to parse the pre and post Netbakup ...
This issue has been solved
Forum Discussion by Anth105 | 24 Apr 2015 | 4 comments
I need a solution Hello everyone. We have a Data Domain, model 4500 and we try to use DD Boost for Symantec NBU. But in this moment the configuration on the media servers has an ...
This issue has been solved
Forum Discussion by Carlos V | 23 Apr 2015 | 6 comments