Video Screencast Help

Compatibility

Results for Compatibility

I need a solution Hi, I have a client who migrate his parc machine to office 2016. All his Windows 7 stations have SEP 12.1.6. Since this Office 2016 migration, he note some ...
This issue has been solved
Forum Discussion by sebacri | 12 Feb 2016 | 2 comments
I need a solution Hi, I need to download the installers or the packages of the 12.1 RU3 for Macintosh. Do you know how can I get it? I need it because I have some OS X 10.6.8 ...
This issue has been solved
Forum Discussion by iug | 11 Feb 2016 | 6 comments
Ghost Solution Suite 3.0 Standard Tools allows the creation of boot media with WinPE 2.x through 5.x, and this boot media will work with most machines you will encounter. There are a limited number of hardware devices for which only Windows 10 drivers ...
Article by Randall Newnham | 10 Feb 2016 | 0 comments
I need a solution Hi All, Please let me know which SEPM version is compatible for wondows 10 client computers . I am using SEPM 12.1.5,is it support windows 10 client. ...
Forum Discussion by tishantanu | 04 Feb 2016 | 2 comments
I need a solution Hi, I’ve been trying to upgrade clients on Windows XP Pro SP3 from version 12.1.3 to 12.1.6 and found generally this works okay except for a set of IBM machines as ...
This issue has been solved
Forum Discussion by HotRob | 04 Feb 2016 | 6 comments
I need a solution 1. DLP 14 is compatible with agents 12.0, 12.5 but with 11.5 and 11.6 too? 2. I have Oracle 11.2.0.2 with DLP 11.6.3 . I can upgrade to DLP 14 and Oracle 11.2.0.4 ...
This issue has been solved
Forum Discussion by Yule88 | 04 Feb 2016 | 8 comments
I need a solution Hi, Good day!  Need your expertise on this one. We're running 2 master servers: Master1 runs on an AIX box with Netbackup 7.1 and a catalog size ...
This issue has been solved
Forum Discussion by Alain Ken Alvarico | 03 Feb 2016 | 1 comment
I need a solution Trying to find out if the newest update supports real-time protection for Red Hat version 7.  0 ...
Forum Discussion by TysonU | 03 Feb 2016 | 1 comment
I need a solution After installing the new verion of DLP  on computers that have VMWare Workstation, they display error (attachments) Notably, these computers work with the previous ...
Forum Discussion by Yule88 | 02 Feb 2016 | 0 comments
I need a solution Hello everyone, Currently running ITMS 7.6. Asset Management works ok, however when opening Asset Pages with Internet Explorer 11 is not loading or takes longers. ...
Forum Discussion by haroldvm89 | 28 Jan 2016 | 1 comment