Video Screencast Help

Compatibility

Results for Compatibility

I need a solution Dear All, I would like to have some help to identify following error while onlining a NetApp SnapMirror agent that was intergrated with VCS. The filer name and ...
Forum Discussion by uvahpux | 30 Sep 2014 | 7 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 6 comments
I need a solution Hello everybody, as Mik2009 has strongly reccomended several times, and after some problems with savfl, we're considering to install new release 12.1.5. I ...
This issue has been solved
Forum Discussion by Skas | 30 Sep 2014 | 13 comments
I need a solution Hello, I've been asked to put together a plan to move our DLO 7.5 to new hardware, plus upgrade to 7.6. As this is my first job dealing with DLO, I have some ...
Forum Discussion by brastedd | 29 Sep 2014 | 9 comments
I need a solution Hi all, regarding Symantec Messaging Gateway and ESXi compatibility I read that: 10.0.2 and 10.0.3 are compatible with ESXi 4.x/5.0/5.1 10.5 is ...
Forum Discussion by diabolicus23 | 29 Sep 2014 | 1 comment
I need a solution Hi All!!   Need to know if the below product complies with all the features mentioned in the attached RFP;   SYMC PROTECTION SUITE ENTERPRISE EDITION ...
Forum Discussion by Shwin23 | 29 Sep 2014 | 0 comments
I need a solution Hi all. i have 2 servers 2008 and 2012 R2 x64 with sep client 12.1.4 installed. is there a way to see version client? i see as in the registry that points to wow64 but ...
This issue has been solved
Forum Discussion by DRMERLA | 26 Sep 2014 | 2 comments
I need a solution Im trying to port an workflow from 7.1 to 7.5 and the problem is that "MySQL server provider" is gone, so first sted is to change evry query in the ...
Forum Discussion by Mikael Ulvesjö | 25 Sep 2014 | 1 comment
I need a solution I am receiving a message in my SMP 7.5 SP1 test environment when attempting to open the edit resource page in Asset Management Solution.   I found the ...
Forum Discussion by gtingen | 25 Sep 2014 | 3 comments
I need a solution Hello, We are on ITMS 7.5 and have IE 11. While opening SMC, we still see the same old message saying you are on unsupported browser and downgrade to 7, 8 or 9. ...
This issue has been solved
Forum Discussion by snm1502 | 25 Sep 2014 | 3 comments