Video Screencast Help

Compatibility

Results for Compatibility

I need a solution Can a Symantec rep help me with the below: We have PGP command line 10.2 running on Windows Server 2003. Is 10.2 supported on Windows Server 2012 Is ...
Forum Discussion by NevW | 21 Jul 2015 | 0 comments
I need a solution Hello, In the Replication Director documentation for NetBackup 7.7 we need to use NetApp Plug-in 2.0 for Symantec NetBackup to backup cdot arrays, but this plug-in ...
This issue has been solved
Forum Discussion by Renaud Touillet | 21 Jul 2015 | 4 comments
I need a solution I seem to be having an issue that I have not seen before with two different version of the PGP software. We have upgraded to a newer Lenovo Thinkpad Model T440s but ...
Forum Discussion by EDCajames | 20 Jul 2015 | 0 comments
I need a solution Our server team has started seeing the below error and wanted me to check if there is anything we can do on the SEP side.  Apparently they found some articles stating ...
Forum Discussion by Ariphaneus | 20 Jul 2015 | 8 comments
I need a solution I have a site who are running 7504 and have the IMAGESDB_PATH registry entry in place.  I note this is no longer supported, but it is working currently working as ...
Forum Discussion by SYMAJ | 20 Jul 2015 | 3 comments
I need a solution Hi All, I would like to ask what is the requirements of hyper-v host when we will backup a VM. like (CPU, RAM, etc) I know it will use some resources while ...
This issue has been solved
Forum Discussion by joefreyatatado | 17 Jul 2015 | 2 comments
I need a solution Dear All, I have a VMWare ESX 5.5 server and I need to create a Windows 7 x86 machine that uses a VMXNet 3 NIC. I have an image from another PC, ready to be ...
This issue has been solved
Forum Discussion by QuietLeni | 17 Jul 2015 | 2 comments
I need a solution Hi, Does anyone know or has anyone tried the new Windows 2012 Storage Spaces (disk clustering) with Enterprise Vault non-clustered implementation.  My client wants ...
Forum Discussion by Fremont | 16 Jul 2015 | 3 comments
I need a solution Hello All, I am a newbie. Backup Exec 14.1 is running fine. I am trying to upgrade it to version 14.2 (Backup Exec 15). I am encountering problems at the ...
Forum Discussion by SachinC | 14 Jul 2015 | 7 comments
I need a solution Is it possible to connect autoloader to virtual machine? autoloader will be connected to ESXi box physically. Can my vm in the ESXi see the autoloader and use it. RHEL ...
This issue has been solved
Forum Discussion by edla shravya | 14 Jul 2015 | 4 comments