Video Screencast Help

Compatibility

Results for Compatibility

I need a solution Hi guys, We have Enterprise Vault v10 (10.0.2.xxxx) in our Exchange 2003 environment which stubs any emails in mailboxes that are older than 30 days. The ...
Forum Discussion by RS84 | 21 Mar 2014 | 5 comments
I need a solution Hello,   my Masterserver is on RedHat 6.4 Netbackup version 7.6.0.1 Regarding to the compatibilty list RedHat 4 should be compatible with 7.0 and later ...
This issue has been solved
Forum Discussion by grzgab09 | 07 Apr 2014 | 1 comment
I need a solution Hi, The following were the Master Server details:- System Information: Master Server OS Name : Microsoft=AE Windows Server=AE 2008 Standard, Version ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 24 Mar 2014 | 4 comments
I need a solution Hi guys, I'm trying to protect a Windows Server 2012 Hyper-V box using NetBackup. Our master server is running 7.5 however, I've only been able to ...
This issue has been solved
Forum Discussion by robbiecookie101111 | 20 Mar 2014 | 2 comments
I need a solution Hi All,   During installation of SEP client we encountered the error "Error 2381. Directory does not exist" We already done with the following ...
Forum Discussion by RickAndrei | 19 Mar 2014 | 5 comments
I need a solution Hello: Does anyone know what the latest build of Ghost32 and Ghost64.exe for DS6.9 are?  We are running into difficulties with some EFI-32 machines and want to ...
Forum Discussion by Joe M. | 19 Mar 2014 | 5 comments
I need a solution I have a client that is running Microsoft SBS2011. They need to encrypt their server for security reasons. Is Symantec Drive Encryption for Windows Server ...
Forum Discussion by wolftgadmin | 19 Mar 2014 | 3 comments
I need a solution Hi, Can we additional 10GE Network card on 5220 appliance? Thanks 1 ...
This issue has been solved
Forum Discussion by Mazhar6520 | 30 Mar 2014 | 2 comments
I need a solution Hello, for some of our customer it is a big issue, that Internet Explorer 10 is only supported in 7.5 and only in compatiblity mode for IE10. Are there any ...
This issue has been solved
Forum Discussion by STHN | 20 Mar 2014 | 5 comments
I need a solution Dears ,,, Greetings, we have Symantec Backup Exec 2012 Version 14.0 Rev. 1798 (64-bit) installed on Windows Server 2008 R2 Standard. We used to have a remote agent ...
Forum Discussion by Qutaybah_1 | 19 Mar 2014 | 9 comments