Video Screencast Help

Configuring

Results for Configuring

I do not need a solution (just sharing information) Symantec Disaster Recovery Orchestrator 6.1 (SDRO) lets you configure on-premises applications for disaster recovery (DR) or ...
Forum Discussion by Pallavi Sharma | 30 Aug 2014 | 0 comments
I do not need a solution (just sharing information) Symantec Disaster Recovery Orchestrator 6.1 (SDRO) lets you configure your on-premises SQL Server 2008 R2 or 2012 instances for ...
Forum Discussion by Pallavi Sharma | 30 Aug 2014 | 0 comments
I do not need a solution (just sharing information) Symantec Disaster Recovery Orchestrator (SDRO) 6.1 lets you configure an on-premises custom application for disaster recovery (DR) or ...
Forum Discussion by Pallavi Sharma | 29 Aug 2014 | 0 comments
I need a solution Hello guys, My rule:  - I have a rule that delete a message with virus (attach)  - I have a rule for content that check the attach for denied extension. If ...
Forum Discussion by dimago | 29 Aug 2014 | 0 comments
I need a solution I have managed Symantec Encryotion Management Server. My Objective: Aurtomatically encrypt emails between internal users. Condition: If body or attachment ...
Forum Discussion by Mehmood | 29 Aug 2014 | 0 comments
I need a solution Dear Sir I have install sfha 6.1 with License of Optiosn Replicator. I have then install vea ( VRTSVobgui version 3.4.30 ) when I start vea and select  ...
Forum Discussion by tunisGharbi | 29 Aug 2014 | 3 comments
I need a solution Hello all, Historically I have usually injected drivers via Sysprep mini-setup. So, the image comes down, Sysprep fires back up and mini-setup runs and puts the ...
Forum Discussion by tloenhorst | 29 Aug 2014 | 0 comments
I need a solution Since implementing the Symantec Messaging Gateway I'm noticing that SCL ratings are no longer in my message headers.  Is this expected?  Why is Exchange no longer ...
Forum Discussion by Kremlar | 29 Aug 2014 | 0 comments
I need a solution Hi, I am using Backup Exec 2014 to backup some of the VMWare Vms we have in our environment. We have VCenter Installed in a VM that is joined to a our domain. My ...
Forum Discussion by hassanMV | 29 Aug 2014 | 3 comments
I need a solution Hi, we are currently in the beginning of our migration from Lotus Notes to Microsoft Exchange 2010. We are already using Symantec EV for archiving mails. We are ...
Forum Discussion by Calli-TK | 29 Aug 2014 | 1 comment