Video Screencast Help

Configuring

Results for Configuring

I need a solution Hi all. im migrating from Backup Exec 2010 to version 2014. When i install version 2014, gives me an sql error, of SQL SETIINGS INTERNAL FATAL and it fails, for that i ...
This issue has been solved
Forum Discussion by DRMERLA | 15 Jan 2015 | 6 comments
I need a solution I am not sure if this is possible or not (thought we had it working before we reveiwed some policy settings and attempted a export), but we want to set our EV ...
Forum Discussion by Stormonts | 15 Jan 2015 | 3 comments
I need a solution I have looked everywhere and through the different workflow projects and can't find where to do this?  I'm sure I'm overlooking something.  Does anyone ...
Forum Discussion by phoward74 | 15 Jan 2015 | 10 comments
I need a solution Ok so here's a simple requirement.... A customer has a spam filter in front of their email and has rules set up within the SD email processing to filter out ...
This issue has been solved
Forum Discussion by smassie | 15 Jan 2015 | 4 comments
I need a solution We are using Symantec SNAC 12.1 RU5. We are trying to display a message on SEP 11.x clients if client version is not 12.x Condition applied is "If ...
Forum Discussion by Sagar Mokal | 15 Jan 2015 | 2 comments
I need a solution Hi I am running a Daily Backup on a Server. Looking at the Job activity > Statistics > 100 percent complete Current Directory and Current file is ...
This issue has been solved
Forum Discussion by jtech | 15 Jan 2015 | 6 comments
I need a solution Hello guys, As i was installing bare metal restore on Master server, i have faced folowing error Starting the NetBackup Bare Metal Restore daemon. ...
This issue has been solved
Forum Discussion by arsalanali | 14 Jan 2015 | 7 comments
I need a solution Hi, Traget server couldn't find for adding to storage location. This server couldn't find in lookup list, even tried by IP. What should I do to show ...
Forum Discussion by William Lawance | 14 Jan 2015 | 17 comments
I need a solution Hello Evesybody My company going to upgrade curent SEP from 11.x to 12.x. So, I have any question about this issue : Please give to me document or share ...
Forum Discussion by phamduyus | 14 Jan 2015 | 3 comments
I need a solution Hi, Just deployed DLO 7.6 and configuring it. 1) How to consider dedupe server is needed or not ? 2) Since all DLO applications were installed on same ...
Forum Discussion by William Lawance | 14 Jan 2015 | 3 comments