Video Screencast Help

Configuring

Results for Configuring

I need a solution Hello, I've set up three Vault email reports: Picking list for robot Picking list for Vault Vault Invetory I've noticed that I ...
Forum Discussion by dunno | 10 Dec 2014 | 1 comment
I need a solution As per this thread on MSDN: ...
Forum Discussion by marcus.d.johnson | 10 Dec 2014 | 10 comments
I need a solution Hi All, as we have requirement to attach Tape drive lto 6  of hp   model “HPLTO-6-ULKTRIUM 6250 SAS EXTERNAL TAPE DRVIE ” with netbackup appliance 5220 ...
Forum Discussion by syedzeeshan | 10 Dec 2014 | 4 comments
I need a solution Hallo zusammen, sobal ich bei einem Band (LTO6) eine Medienbeschreibung hinzufügen will, kommt die Fehlermeldung: Medien können nicht aktualisiert werden. ...
Forum Discussion by MatzeK | 10 Dec 2014 | 1 comment
I need a solution We are using vSphere 5.1 or vSphere 5.5. NBU Master Server installed & Configured on Windows 2008 R2. VMDataStore is mounted on NBU Master Server & ...
Forum Discussion by Mitesh.Nandu | 09 Dec 2014 | 7 comments
I need a solution Hello, Not sure if this is the way it is supposed to be .... but I thought I'd clarify.  I have installed ServiceDesk 7.5 SP1 on a Windows Server 2008 R2 x64 ...
Forum Discussion by nande1965 | 09 Dec 2014 | 3 comments
I need a solution Hello all, I haven't done in this in so long...I kind of forgot! Current setup: NS 7.5 SP1 HF2 with NBS and Task imaging and serving 2200 clients. PXE ...
This issue has been solved
Forum Discussion by tloenhorst | 09 Dec 2014 | 6 comments
I need a solution Hi. I'm running NB 7.6.0.3 on Solaris 11 x86 OS. When I restart NetBackup nbatd silently dies. In my messages log I see "Dec  9 10:27:48 wayback ...
This issue has been solved
Forum Discussion by AZ Dave | 09 Dec 2014 | 3 comments
I need a solution I am running a trial version of Ghost solution suite (Version 11.5.1.2266) I am trying to send an image to some PC's on our test net, which has an existing PXE ...
Forum Discussion by BrianDo | 09 Dec 2014 | 4 comments
I need a solution Hello, We have mixed drives, LTO4 and LTO6 in the same library. LTO4 have one density (HCART3) and LTO6 a different density (HCART2). All the LTO6 drives are ...
This issue has been solved
Forum Discussion by Frank_R | 09 Dec 2014 | 2 comments