Video Screencast Help

Configuring

Results for Configuring

I need a solution Bonjour, J'ai installé symantec antivirus 10.1 sur un serveur citrix. Je voudrais exclure les fichiers ntuser.dat de chaque profil utilisateur. ...
Forum Discussion by rick38 | 28 Apr 2010 | 1 comment
I need a solution Bonjour, J'utilise aujourd'hui BE avec deux jeux de cassettes par jour. Si comprends bien le principe de la protection contre l'écrasement ...
This issue has been solved
Forum Discussion by Fcorvaisier | 28 Apr 2010 | 8 comments
I need a solution i installed Netbackup 6.5 java console on my pc, unfortunately when i run reports i get the reports with wront time. i upgraded this console to 6.5.4 and now i cant ...
Forum Discussion by robertngara | 28 Apr 2010 | 1 comment
I need a solution I been looking for the component "send mail" that correspond to sending out the email for resolved incidents. I have noticed that it doesn't use the ...
This issue has been solved
Forum Discussion by bkcbkc11 | 28 Apr 2010 | 2 comments
I need a solution Hello, I am fairly new a packaging for Altiris but have a pretty good grasp of installing using a script and .msi file. I have been asked to create a push for ...
Forum Discussion by mschwarz | 28 Apr 2010 | 12 comments
I need a solution How about the command will inquire about. C:\Download\DLP\x86> update_configuration.exe One or more required arguments is missing   ...
Forum Discussion by cratos | 28 Apr 2010 | 0 comments
I need a solution Hello evrybody, I have a BackupExec 12.5 and I have just changed the Administrator passwor of my Windows 2008 server; I also chnaged the Password for all the ...
Forum Discussion by David Astron | 28 Apr 2010 | 4 comments
I need a solution After configuring policies for NTP and IPS in order to deploy to our servers, i had a tech support guy from Symantec telling me that i shouldn't be using NTP or ...
Forum Discussion by PixelVoodoo | 28 Apr 2010 | 7 comments
I need a solution Hello everyone, I'm looking for hints and practices about Altiris DS server migration, e.g. moving the server to a new server OS (from Windows NT to Windows ...
Forum Discussion by NGel | 28 Apr 2010 | 1 comment
I need a solution Hi, I have deployed Endpoint 11.0.6 management on a 2008 server, all of my clients are deployed and after some effort, all are connecting with the server and ...
Forum Discussion by Chris Tyas | 28 Apr 2010 | 4 comments