Video Screencast Help

Configuring

Results for Configuring

I need a solution Hi All, Ill just give the detailed description what happened in past week. We changed por policy for media management to 28 Days Overwritable protection and 7 ...
Forum Discussion by Ashish Kesarkar | 19 Mar 2010 | 4 comments
Our company does IT work in the SMB sector.  In one situation, we have a customer that has around 150GB of data and we want to use BESR 2010 for disk backup and disaster recovery.  We would like to do Full backups plus incrementals.  We have a local ...
Idea by asatech | 19 Mar 2010 | 0 comments
I need a solution Has anyone been able to run NOM on Solaris 10? I'm able to install NB_6.5.4_NOM_Sol_x86_64 but when I run nomps, I get the following: Veritas NOM processes ...
Forum Discussion by zumatech | 19 Mar 2010 | 1 comment
I need a solution Hi 2 all, recentely i've upgrade our BackUPExec version from 9.1 to 13 (alias 2010). After installation i've installed BE client into my PC (Dell ...
Forum Discussion by danilo.pasqualini | 19 Mar 2010 | 1 comment
I need a solution I downloaded and installed the Ghost trial, as our reseller assured me that I would only need to install the license file into the trial version to make the trial ...
Forum Discussion by Dennis Shiver | 19 Mar 2010 | 1 comment
I need a solution We use an external logging appliance to correlate logs across our many security devices.  I am having trouble mapping and understanding which logs are available at the ...
Forum Discussion by derok7 | 19 Mar 2010 | 2 comments
I need a solution Hi everyone... i install a new copy of SEPM, clients install correctly, but when try performing an action i get this error ...
This issue has been solved
Forum Discussion by Alucinor | 19 Mar 2010 | 1 comment
I need a solution Hi how is it easiest to search in all mailbox archives at once without using the Discovery Accelerator or is it possible. I know that you can add permission to the ...
This issue has been solved
Forum Discussion by mias | 19 Mar 2010 | 3 comments
I need a solution Hi, Don't know if anybody can answer this question here, but i'm having some trouble configuring SEPM. We have a company that exists of one HQ and 5 ...
This issue has been solved
Forum Discussion by MLSDC | 19 Mar 2010 | 13 comments
I need a solution Hello All, I have my existing running NBU setup and everything is working fine. Recently I have installed NBU Standard client on Solaris client and configured the ...
This issue has been solved
Forum Discussion by Abhijit Soman | 18 Mar 2010 | 2 comments