Video Screencast Help

Configuring

Results for Configuring

I need a solution I am running windows 7 enterprise with SEP small business 12 and receive a message driver blocked and the event log indicates that COH_mon failed to start, the driver ...
Forum Discussion by wanderso11740 | 24 Dec 2009 | 2 comments
I need a solution Hi , I am new to this veritas netbackup. Can any one guide me enable mail alerts in veritas netbackup. I have added my mail id to the master global seeting and ...
Forum Discussion by mubarack.s | 24 Dec 2009 | 5 comments
I need a solution   Hello together I have a problem on 3 different servers (1 x W2K8 SBS and 2 x W28K Standard). My installation steps: Variation 1 on a simple W2K8 ...
This issue has been solved
Forum Discussion by BIRDAN | 24 Dec 2009 | 10 comments
I need a solution Hi I have problem in restoring a client.all other clients are restoring properly. But for a single client it is not identify the clients. Instead of that its starts ...
Forum Discussion by mubarack.s | 23 Dec 2009 | 1 comment
I need a solution Hi I have problem in restoring a client.all other clients are restoring properly. But for a single client it is not identify the clients. Instead of that its starts ...
Forum Discussion by mubarack.s | 23 Dec 2009 | 3 comments
I need a solution Hi, I have been running low on space the last few days - theSESC  Virus Definition packages in C:\Program Files\Symantec\Symantec Endpoint Protection ...
This issue has been solved
Forum Discussion by RichParkie | 23 Dec 2009 | 8 comments
I need a solution New clean install of SBS 2008 with SP2 with existing 3+ Windows XP SP3 clients (SEP 10 uninstalled on all clients) Installed SEPM Version 11.0.5002.333 following ...
This issue has been solved
Forum Discussion by Eur0star | 23 Dec 2009 | 5 comments
I need a solution Hi- I've just purchased a few licenses of EV so I can evaluate it. I have a few questions I'm hoping the group can help me with. My first question- the ...
Forum Discussion by bbricker | 23 Dec 2009 | 4 comments
I need a solution I have a 11.0 MR4 SEPM connected to a SQL 2005 DB iam planing to upgrade my DB to SQL 2008 (without uninstalling my SEPM if possible), please help me with the best ...
Forum Discussion by Teck | 23 Dec 2009 | 3 comments
I need a solution Dear all, Is it a bug in Backup Exec or am I doing something wrong ? When I set up the tasks I have to choose the login to be used on each server. Then it ...
This issue has been solved
Forum Discussion by magix | 23 Dec 2009 | 2 comments