Video Screencast Help

Configuring

Results for Configuring

I need a solution Hi All, Please I need an advise on the above title. I have a large netbackup domain with dr remote location. I currently purchase some set of netbackup ...
This issue has been solved
Forum Discussion by amoramo | 16 Sep 2014 | 4 comments
I need a solution hi, having problem with pcanywhere, not sure whether post to the correct forum. monitor a win xp system a few years already, installed pcanywhere host ver 12.5, ...
Forum Discussion by tangsme | 16 Sep 2014 | 5 comments
I need a solution Has anyone added an Altiris 7.5 database as an External CMDB Connection in the Analytics configuration in Altiris 7.1? We use reports and extracts from the ...
Forum Discussion by paulhicks | 16 Sep 2014 | 0 comments
I need a solution Hallo, Wo kann ich die neue IP-Adresse meiner NAS-Box in den Speichereinstellungen von Symantec ändern? Die Pfad-Eingabe ist grau und gesperrt. Da jeder Client in ...
Forum Discussion by Mar78 | 16 Sep 2014 | 1 comment
I need a solution I try to config for promote site server of the client on each branch but I can't check or enable task service and package service on targer client. I've ...
Forum Discussion by BankMSC | 15 Sep 2014 | 2 comments
I need a solution Dear, Would help to solve the problem below. It is set on the media. What media use on the JOB. I use Backup Exec 2012. Once a week, I perform a full ...
Forum Discussion by ricardodru | 15 Sep 2014 | 3 comments
I need a solution Hi, I am testing E-vault 10.0.4 File Server Archiving, i am able to archive but placeholders are not created on all the files. Note: archived with policy ...
Forum Discussion by ojay4real | 15 Sep 2014 | 6 comments
Royal Exchange London Thu, 23 October, 2014 - 9:00 - 12:30 CEST Adept-tec, Symantec and ...
Event by BillieBachra | 15 Sep 2014 | 0 comments
Royal Exchange London Thu, 23 October, 2014 - 13:00 - 17:00 CEST   Adept-tec, ...
Event by BillieBachra | 15 Sep 2014 | 0 comments
I need a solution Hello, I'm new to netbackup and having problem to create backup on my oracle using netbackup I saw that this discussion has been finished with no solution ...
Forum Discussion by Jefferson Farias | 15 Sep 2014 | 6 comments