Video Screencast Help

Configuring

Results for Configuring

I need a solution Hey Guys, Just need feedbacks if reboot is required when we enable and disable firewall feature of SEP on clients? I believe it does require to reboot to enable ...
This issue has been solved
Forum Discussion by Atif | 02 Jul 2015 | 8 comments
I need a solution Just recently noticed that while I am able to add an exception to policy manually, delete an entry to an exception policy , I am unable to add an app to be blocked via ...
This issue has been solved
Forum Discussion by ThaveshinP | 02 Jul 2015 | 2 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
Forum Discussion by Duygu | 02 Jul 2015 | 4 comments
I need a solution We have a SEPM in Network A and 20 unmanaged machines at a seperate branch - Network B . Can I setup a liveupdate server in Network B to provide updates only and not ...
This issue has been solved
Forum Discussion by ThaveshinP | 02 Jul 2015 | 6 comments
I need a solution Hi, We missing clients that is expected to be in OpsCenter (there is active backup images) We see clients still in OpsCenter (there is no active backupimages) ...
Forum Discussion by JNO_123 | 02 Jul 2015 | 0 comments
I need a solution Hi All, We have 3 SEP 12.1.6 servers in NA EMEA and APAC regions. We have SCDM installed on all three regions. But we dont understand why the SCDM console in APAC ...
Forum Discussion by SG_SEP | 01 Jul 2015 | 0 comments
I need a solution I need the port number using which SEM ( Symantec Encryption Management ) server communicates to a syslog server. Hi rcvinjana, You can Hi rcvinjana, You ...
Forum Discussion by rcvinjana | 01 Jul 2015 | 2 comments
I need a solution Hi Experts I am looking to configure SAP application hosts  as media server to backup itself to OST ProtecTIER What are the requirements I may required to list ...
Forum Discussion by LIMRA | 01 Jul 2015 | 1 comment
I need a solution Hi, I have created a new backup server in our envirement.There are about 20 backup policies configured in our backup server.Most of the policy configured are as ...
Forum Discussion by ankushkalra | 01 Jul 2015 | 7 comments
I need a solution Team, We have taken a reference from Symantec web link about setting on the semaphore values in Solaris 10 servers. Could you please verify once and kindly ...
Forum Discussion by allaboutunix | 01 Jul 2015 | 1 comment