Video Screencast Help

Configuring

Results for Configuring

I need a solution Hi, Our client have , NBU 7 on Solaris 10 (Master & Media Server) They used to have a CA ARCH server taking backup to the tape(around 5 TB) from a ...
Forum Discussion by mrinal.sarkar6200 | 04 Jan 2011 | 10 comments
I need a solution Backup- C:Storage device "RemoteShareBackup" reported an error on a request to write data to media. Error reported: The specified network name is no ...
Forum Discussion by jghjunk | 04 Jan 2011 | 3 comments
I need a solution Good morning- Now that we have upgraded to BE 2010R2, I thought it might be a good idea to re-evaluate how we are doing our Lotus Notes backups.  The person ...
This issue has been solved
Forum Discussion by brupnick | 04 Jan 2011 | 7 comments
I need a solution Good morning everyone, We have had our Symantec Web Gateway setup using LDAP for several months now.  Our configuration is pretty simple, we just have a main ...
Forum Discussion by RHOMBUS | 04 Jan 2011 | 2 comments
I need a solution We have recently upgraded to DS 6.9 . At the same time, we put server on VMware ESXi and new hardware, both to improve performance and stability. At our larger ...
Forum Discussion by P-squared | 04 Jan 2011 | 6 comments
I need a solution I need the LiveUpdate on SSIM 4.7.2 to use only HTTPS as its transport. Is this possible? Because of the company policy, FTP and HTTP are not allowed to go out from ...
Forum Discussion by GoodspeedRS | 04 Jan 2011 | 0 comments
I need a solution At the moment I am trying to backup a Windows 2003 cluster that has 23 LUN's assigned to it. Each LUN is about 2TB in size and there are 2 servers in the cluster. ...
This issue has been solved
Forum Discussion by j083418 | 04 Jan 2011 | 6 comments
I need a solution PERHAPS SOMEONE CAN HELP I'VE A BACKUP EXEC12.5 SP4 BACKUP CLUSTER ON WINDOWS 2003 ENTERPRISE EDITION IN X64 VERSION. ALL BACKUP EXEC HOTFIXES ARE APPLIED ...
Forum Discussion by Filecox01 | 04 Jan 2011 | 3 comments
I need a solution hello i want to test this 2 x Servers Hardware, applications and OS HP Integrity rx, itanium processors Oracle Database Enterprise Edition ...
This issue has been solved
Forum Discussion by JJ58 | 04 Jan 2011 | 1 comment
I need a solution Hi, I have allocated a SAN LUN to our 6.5.5 Media Server (Virtual W2K8 host running on VMWare), and simply created this as a Disk Storage Unit, however we are ...
Forum Discussion by Leigh_Green | 04 Jan 2011 | 2 comments