Video Screencast Help

Configuring

Results for Configuring

Hello I had a case with symantec support where log files can be found on this case: 07364375 The problem ist that backup exec will backup the whole VM even if there is an excluded partition: It is shown as excluded but when the ...
Idea by awsag | 25 Sep 2014 | 0 comments
I need a solution Hey guys, as i said in my previous post , after solving connectivity problem from java live update to LUA, i got another error. Trying to download updates ...
Forum Discussion by Skas | 25 Sep 2014 | 1 comment
I need a solution I created a policy that turns the firewall on and adds rules for Altiris. Is there a way to create a detection with Altiris to double check this is working for each ...
Forum Discussion by jpilege | 25 Sep 2014 | 1 comment
I need a solution hi, It's possible to write on a Tape LTO-4 with a LTO-6  Drive when we change his density from HCART3 to HCART2 ? thanks for your reply friends ...
This issue has been solved
Forum Discussion by issmag | 25 Sep 2014 | 5 comments
I need a solution I am planning on migrating my SEPM to a new server and was going to install a replication partner first, replicate, set priority to the new server and then decomission ...
Forum Discussion by sphaskin | 25 Sep 2014 | 2 comments
I need a solution Hello, We are on ITMS 7.5 and have IE 11. While opening SMC, we still see the same old message saying you are on unsupported browser and downgrade to 7, 8 or 9. ...
This issue has been solved
Forum Discussion by snm1502 | 25 Sep 2014 | 3 comments
I need a solution Hi All, I have a PGP server that manages encryption of machines of my parc, all users & computers are members of the domain (matched by Group & policy ...
Forum Discussion by rzahraoui | 25 Sep 2014 | 3 comments
I need a solution Hey guys, it would be my first time to upgrade EV, in this case 10.0.3 to 10.0.4 I already read the upgrade instructions, but they sound like "straight ...
This issue has been solved
Forum Discussion by woelki | 25 Sep 2014 | 5 comments
I need a solution Hello Everyone.    I have disabled barcodes on backup exec 2014 because i had some issues with it earlier where it appends a barcodes on the tape but later ...
Forum Discussion by vovocals | 25 Sep 2014 | 4 comments
I need a solution Hi All, Found a machine that had this "virus" - Every time a browser is opened (IE, Firefox, Chrome) by default the istartsurf.com is initiated. Does ...
This issue has been solved
Forum Discussion by ThaveshinP | 25 Sep 2014 | 7 comments