Video Screencast Help

Configuring

Results for Configuring

We have many different varieties of installation based on the different location and uses for the client. We use the same set of install media for the installation so that it can be deployed and run on a mass scale for our environment. There are many MSI ...
Idea by andrewgreene | 29 Jul 2014 | 0 comments
I need a solution Hello, I just upgraded from SEP12 to Symantec Endpoint Protection 2014, I have installed the SEP Manager 2014 to a server (Server 2008 R2 64) which is a Domain ...
Forum Discussion by b.15101r.14944a | 29 Jul 2014 | 5 comments
AS you can see from my post  https://www-secure.symantec.com/connect/forums/audit-report-archived-items-access , I have trouble to using the audit report to find the usage of my evault and I had another problem the size of the ...
Idea by Tonaco.pt | 29 Jul 2014 | 0 comments
I need a solution Netbackup 7.6.0.2 running on aix OpsCenter  Analytics 7.6.0.2 on Windows 2008 Netbackup Appliance Media Sevrer 5230 2.6.0.2 Is there a report or alert we ...
Forum Discussion by bmaro | 28 Jul 2014 | 2 comments
I need a solution Hi, I'm looking for some guidance/ technical assistance in implementing Symantec Backup Appliance 5230 within our backup environment.   Current ...
Forum Discussion by johnwong | 28 Jul 2014 | 4 comments
I need a solution Hello all.  I have an EV 9.05 environment currently only using the mailbox archiving feature.  Backend storage is good old fashion NTFS partition (sas disk). About ...
This issue has been solved
Forum Discussion by aschnarrs | 28 Jul 2014 | 6 comments
I need a solution We've got a Windows 2012 server with two mapped NAS drives.  They are mapped via the System account.  I want to scan these NAS drives when not logged in.  With ...
Forum Discussion by ingram59 | 28 Jul 2014 | 6 comments
I need a solution Hi there, Im sure this is a simple one but i cant find anything in the admin guide or online about this one. Ive decomissioned one of our mailbox servers from ...
This issue has been solved
Forum Discussion by EVGarrison | 28 Jul 2014 | 3 comments
I need a solution When deploying tasks to a virtual machine, every task that has to copy anything to the local drive failes with the code -2147221005. Here is the environment: ...
Forum Discussion by totalyscrewedup... | 28 Jul 2014 | 3 comments
I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments