Video Screencast Help

Configuring

Results for Configuring

I need a solution Hi, I have a question regarding test run in BE 2014. I would like to setup TestRun before backup and check if the tape is inserted. If no, I would like to send ...
Forum Discussion by Ferdinand M | 21 Nov 2014 | 2 comments
I need a solution Hi, I am looking up how to change the directory containing the virusdef (C:\ProgramData\Symantec\Definitions\VirusDefs). I want this directory is , from the ...
Forum Discussion by benji22fr | 20 Nov 2014 | 11 comments
I need a solution 1.) How can I stop BE from ejecting a disk? The server is in a remote location, and if a job fails, the disk is often ejected. If a restore asks for a different ...
Forum Discussion by RickkeeC | 20 Nov 2014 | 4 comments
I do not need a solution (just sharing information) Hi all, This time i need your knowleadge about how to configure backup/restore in a couple of Suse Ent Linux OSs with SAP (Hana), ...
Forum Discussion by Javier_dell | 20 Nov 2014 | 1 comment
I need a solution Hi, we have SEPM installed on a virtual server a very sensitive PCI environment, and the database has become corrupt.  We know this already but we are afraid to ...
This issue has been solved
Forum Discussion by dan43 | 20 Nov 2014 | 6 comments
Please see: https://www-secure.symantec.com/connect/forums/hide-not-show-symantec-endpoint-protection-scheduled-scan-dialog In summary, I would an option permanantly to hide the dialog that shows up prior to Endpoint Protection running a scan on my ...
Idea by Goffredo | 20 Nov 2014 | 0 comments
I need a solution The current SEP firewall component has the ability to permit/deny direction network traffic, however, the timeout on the stateful table is set to 5 minutes, which is ...
Forum Discussion by Shryke | 20 Nov 2014 | 2 comments
I need a solution According to the Monitor Solution for Servers 7.5 SP1 user guide ( http://www.symantec.com/docs/DOC7212 ): To install monitor service on a remote site server, ...
Forum Discussion by dnoah_GMK | 20 Nov 2014 | 1 comment
I need a solution Scenario A new user is enabled with archiving, policy assigned is age based Archive items when they are older than 30 days (only) My Question is, ...
This issue has been solved
Forum Discussion by D_alpha_R | 20 Nov 2014 | 2 comments
I need a solution I have a Dell Powervault 136T with 4x LTO2 & 2x LTO3 drives. I'm using BE2014. I have a large set of tapes that haven't been cataloged in a few ...
Forum Discussion by JCoins18 | 20 Nov 2014 | 12 comments