Video Screencast Help

Configuring

Results for Configuring

I need a solution Hi, We do our backups for VMs using NetBackup VIP policy. The last few days I have noticed that the Windows admins added a network interfaces to cluster nodes. The ...
Forum Discussion by NCS-SAN | 29 Jun 2015 | 8 comments
I need a solution Probably more of a hardware issue but I hope theres been someone seen this before...I have an LTO4 drive in a robot with other LTO4s. One has now started behaving ...
Forum Discussion by jim dalton | 29 Jun 2015 | 11 comments
At present, the regular global "exclude_list" file allows the exclusion of entire mountpoints.  This comes in handy with OES2 machines, when trying to exclude everything under /opt/novell/nss/mnt.  The filesystems under that directory are ...
Idea by GJensen | 29 Jun 2015 | 0 comments
I need a solution Dear All, We are running Netbackup 7.6.0.1. We have a NAT-ed client (we will backup plain OS files from this client and probably restore, too, if required). While ...
Forum Discussion by riazjee | 29 Jun 2015 | 1 comment
I need a solution Hi,  Customer added a new tape library to their NetBackup 7.5 and its status is AVR. Tape Library is Quantum Scalar Tape library connected to NBUMedia (Rhel ...
Forum Discussion by nbuengr | 28 Jun 2015 | 7 comments
I need a solution I upgraded SEP from 11 to 12.1 by establish new 12.1 parent server with similar configuration and policy. After Clients moved to the new and upgraded to SEP 12.1 ...
Forum Discussion by Putchy | 27 Jun 2015 | 1 comment
I need a solution HI I have Linux client Linux 2.6.32-220.e16.x86-64, NBU 7.6 My SQL version 14.14 Distrib 5.1.61 is running on it.  Master and media @ NBU 7.6.0.3, SOlaris 10. ...
Forum Discussion by ChAmp35 | 26 Jun 2015 | 2 comments
I need a solution I found the following article which resolved the problem although wondering about the ramifications of granting "Content Manager" rights to our non-Symantec ...
Forum Discussion by Clint | 26 Jun 2015 | 0 comments
Hi, We use Symantec End Point for the Mac and in the new version (SEP v2.1.5) would like two feature to be disabled.  We use a product called Deep Freeze to "Freeze" our Lab computers so that when they are re-booted they always return to the ...
Idea by MacMan | 26 Jun 2015 | 0 comments
I need a solution So, I'm not sure what the issue here is. I've got a MSD that I've created using this bat file to copy a file down to a local machine and execute it. ...
Forum Discussion by BJHughey | 26 Jun 2015 | 12 comments