Video Screencast Help

Configuring

Results for Configuring

I need a solution Hi, up to now we've had the following setting in the Domain Properties window to delete non-persistent virtual clients after 30 days.  We now need to change this ...
This issue has been solved
Forum Discussion by dan43 | 24 Mar 2015 | 3 comments
I need a solution I am not able to make few newly configured drives up and working on media server. NBU version - 7.1 Solaris - SunOS media2 5.10 Generic_150400-13 sun4v sparc ...
Forum Discussion by CS2 | 24 Mar 2015 | 11 comments
I need a solution It's been a while I am using touchdown on my Android to manage my enterprise mail and calendar, I've been facing a problem since the first day, anytime I ...
Forum Discussion by dome1979 | 24 Mar 2015 | 1 comment
I need a solution Buenas. En la empresa actual para la que trabajamos con mi equipo se está migrando de dominio todas las maquinas, servicios y aplicaciones (fisicas y virtuales) a ...
This issue has been solved
Forum Discussion by Luis_A | 24 Mar 2015 | 4 comments
I need a solution Currently we are using Symantec NetbackUp 7.6.0.4 for master/media server and for the backup clients, running under Windows Server 2012 R2 Standard. Tape library is ...
Forum Discussion by Jan Rustico | 24 Mar 2015 | 8 comments
I need a solution Any one have script for installing Symantec web gatewate certificate on client machine through the altiris. Kindly help me for installing SWG certificate through ...
Forum Discussion by sangita panmand | 24 Mar 2015 | 0 comments
I need a solution I refer to this pevious post: http://www.symantec.com/connect/forums/symantec-esm-modules-microsoft-sql-server-database-permissions Following permissions are ...
Forum Discussion by nra | 24 Mar 2015 | 0 comments
I need a solution Hi, I have BE 2012 using an IBM ULT3580-HHD  tape drive and IBM 3573-TL library. Is there a way to have Backup Exec use the tapes based on Slot number? .  ...
This issue has been solved
Forum Discussion by pxtian | 24 Mar 2015 | 3 comments
I need a solution Hi Team,  Can you please help to know what steps I need to follow to use my master server as a media server also? Netbackup 7.6.0.3 , OS type - Windows 2012  ...
This issue has been solved
Forum Discussion by Brits | 24 Mar 2015 | 4 comments
I need a solution Hi, We were running Backup exec 12.5 and that was working fine and then we had to upgrade to 2012 Vray and since then i am having problems. I currently have 2 ...
Forum Discussion by so3is | 23 Mar 2015 | 3 comments