Video Screencast Help

Configuring

Results for Configuring

I need a solution We are experiencing an issue in CEM when attempting to add servers to the Symantec Management Platform Internet Gateway Manager application on the servers tab. When ...
Forum Discussion by JohnVee | 12 Dec 2014 | 3 comments
I need a solution I thought I had read that in version 10.4 there was a way to prevent CA from getting hits on hotwords when searching against the contents of a footer in an email. ...
This issue has been solved
Forum Discussion by Andrew Tankersley | 12 Dec 2014 | 4 comments
I need a solution Recently set up a new Site Server with Task and Package services. I set up 2 sites: Site1: Contains the NS which has NBS and Task Subnet for this site ...
This issue has been solved
Forum Discussion by tloenhorst | 12 Dec 2014 | 1 comment
I need a solution Hello!  I'm trying to configure Symantec Gateway Email Encryption to use with The Bat! email client.  I have configured SMTP connectors: The ...
Forum Discussion by hdablin | 12 Dec 2014 | 1 comment
I need a solution Hi All, I have a Netbackup 5230 appliance 2.6.0.2 with 4x1Gb network port. I need to use eth0 for initial configuration. So I will bond rest of the network ports.  ...
This issue has been solved
Forum Discussion by evo | 12 Dec 2014 | 3 comments
I need a solution Hi everyone,     Kindly enlighten us on how to use 'Inherit policies and settings.." configuration. I have two concerns, kindly refer to the ...
This issue has been solved
Forum Discussion by maeLove | 11 Dec 2014 | 6 comments
I need a solution Hi all. I have two questions about Symantec Data Center Security server advanced. 1.Data Center Security server advance console login can integrate with ...
Forum Discussion by allenchung | 11 Dec 2014 | 3 comments
Hello Community, The idea is to move  the votes section to the bottom of the page in Symantec Connect item such as article, blog entry etc. down to the bottom of the page. At the moment the voting buttons are at the very top of the article. Most ...
Idea by Tomasz Wozniak | 11 Dec 2014 | 0 comments
I need a solution I am trying to use NDMP feature but not sure if a specific license key is needed for this feature. When I read the installation document, it said install a license ...
Forum Discussion by tigerlover | 11 Dec 2014 | 2 comments
I need a solution I recently encountered this issue and I was curious if anybody else has seen this. We are running a Microsoft Exchange 2010 environment with Enterprise Vault 9. When a ...
Forum Discussion by William S Smith | 11 Dec 2014 | 1 comment