Video Screencast Help

Configuring

Results for Configuring

I need a solution Hello All, We need to enable virtualization in about 3500 computers.   This settings can b changed in the BIOS.    Since we don't want to go to each ...
Forum Discussion by danylavoie | 24 Jul 2015 | 2 comments
I need a solution Anyone know how to include the SMP 7.5 agent in hard drive images for use in PC deployments?  I seem to be coming up empty in my searches that relate to procedures for ...
Forum Discussion by Clint | 24 Jul 2015 | 4 comments
I need a solution SMG is showing private IPs on the header section, some work was done to remove this before but was before I got hands on the tool, based on old forums, I followed the ...
Forum Discussion by Tupac_Amaru | 24 Jul 2015 | 1 comment
I need a solution We are using ITMS 7.5 SP1 HF5 and I have to move a user out of Symantec Supervisors to Symantec Level 1 Workers, he should not have been in Symantec Supervisors to ...
Forum Discussion by JohnVee | 24 Jul 2015 | 5 comments
Scenario 1: Power on the Member Server first; wait 5 minutes, then power on the CAS server. Result: Everything works as expected. Scenario 2: Power on the CAS server first, wait five minutes, then power on the member server. Result: Cannot ...
Idea by Markus2791 | 24 Jul 2015 | 0 comments
I need a solution Hi All, I just have some queries regarding GUP configuration. I have seen documents that a GUP can support up to 10000 clients. However want to know the ...
Forum Discussion by Shiva S | 24 Jul 2015 | 7 comments
I need a solution Hi all, I want to know if it possible to run netbackup command from 5220 in master/media mode ? When I'm trying via SSH, support, maintenance elevate, ...
Forum Discussion by AntBar | 24 Jul 2015 | 4 comments
I need a solution Hi, I'm tasked with deploying VIP to provide 2FA to a standalone W2k12 server. This is a bastion, so needs to remain isolated from the rest of the ...
Forum Discussion by silverwolf | 24 Jul 2015 | 0 comments
I need a solution Hallo, aufgrund Performanceproblemen konnte die BE nicht innerhalb 60 Tagen zufriedenstellend getestet werden. Gibt es die Möglichkeit , den Testzeitraum nochmal ...
Forum Discussion by Haugg EDV | 24 Jul 2015 | 1 comment
I need a solution Hi, We need to be able to deploy a bootable ISO via the NBS (PXE) server in DS 7.6, has anyone been able to do this?  It was a simple option in 6.9 where we had a ...
Forum Discussion by smith_hiscox | 24 Jul 2015 | 0 comments