Video Screencast Help

Configuring

Results for Configuring

I need a solution Hi all, While I'm setting up a new partition in the Vault Store Group the only option for sellecting collection software is EV! I remember previously ...
This issue has been solved
Forum Discussion by BEI | 15 Oct 2014 | 3 comments
Overview The Symantec Endpoint Protection client for Linux provides Virus and Spyware protection and Auto-Protect features for supported Linux operating systems. It can be deployed using the Web link and email or Save package method from ...
Article by Shulk | 15 Oct 2014 | 0 comments
I need a solution Hello All, I have been trying to download MS Bulletins for the month of August 2014 and while downloading them I receive the attached error. I have conducted the ...
Forum Discussion by Wert | 15 Oct 2014 | 3 comments
I need a solution Bonsoir, Nous essayons de mettre en place une solution de déploiement d'image avec Ghost solution suite 2.5. Nous attaquons le serveur de déploiement en ...
Forum Discussion by Solution14 | 15 Oct 2014 | 3 comments
I need a solution Hi all,   Does anyone know when SFWHA will support Microsoft SQL Server 2014? I dont see SQL 2014 in support matrix.   Thanks     Allen ...
This issue has been solved
Forum Discussion by ylin-123 | 15 Oct 2014 | 1 comment
I need a solution Hello All , I need to perform a POC for one of my customers. I would apprecite if anyone can share with me the use cases then I can use in my POC or any suggestions as ...
This issue has been solved
Forum Discussion by Outrageous | 15 Oct 2014 | 1 comment
I need a solution Running Win 7 (64bit OS) with SEP 12Ru4Mp1 installed (all features except firewall enabled). User has to run a "Virtual PC XP Mode " to get a 32bit ...
Forum Discussion by ThaveshinP | 15 Oct 2014 | 3 comments
I need a solution Bonjour, On souhaite faire la migration de notre plateforme DLP (version 11.6.3) vers la dernière version 12.5. Je vous prie de m'envoyer les étapes à ...
Forum Discussion by Mavericks SYS | 15 Oct 2014 | 1 comment
I need a solution Hi, I have again run into a problem after merging all the Tape Drive connections to one BackupExec 2014 Server. When I run jobs, they are only queued and ...
Forum Discussion by pxtian | 15 Oct 2014 | 21 comments
I need a solution Hi All, I have Backup Exec 2014 installed on a Windows 2012 Standard HyperV server. I have 3 virtual servers in which the agent appears to be installed but only ...
This issue has been solved
Forum Discussion by Triven | 15 Oct 2014 | 3 comments