Video Screencast Help

Configuring

Results for Configuring

I need a solution Dear Team, I need your suggestions on configuring ServiceDesk workflows as per attached process requirements, can somebody please help me in customizing workflows ...
Forum Discussion by jb4tech | 24 Jun 2015 | 1 comment
Symantec only provides custom VBS examples with Inventory Solution 7.x, and the 6.x examples are a mixture of XML & VBS.  As there are no examples on how to create a CMD custom inventory file, I thought I would take the opportunity whilst on site ...
Article by SK | 24 Jun 2015 | 0 comments
I need a solution Hi, I need to create a user to be used for SEPM installation, SEP Package deployment and for DB communication with SEPM, would you suggest Domain User or SQL User? ...
Forum Discussion by TheSniper_ | 24 Jun 2015 | 6 comments
I need a solution Hi After a long effort and research into Windows security I managed to the Windows Java Console working on on our Windows 2008 master server. Now I have the ...
This issue has been solved
Forum Discussion by NetPaul | 24 Jun 2015 | 3 comments
I need a solution Hi All, I don't understand why if I disable a component from Sep Console Manager on the client the issue icon of access denied appear, saying that the ...
This issue has been solved
Forum Discussion by David ITA | 24 Jun 2015 | 5 comments
I need a solution Would it seem fair to do the following 1. create a volume Group with a meaningful name like 'DoNotWriteTo' 2. Add in tapes that are taken offsite for ...
This issue has been solved
Forum Discussion by bytejunkie | 24 Jun 2015 | 9 comments
I need a solution I am currently performing an EV migration from W2K3 servers to W2K8R2 servers (2 of each), and having done all the preparation work am at the stage where I am running ...
Forum Discussion by SYMAJ | 24 Jun 2015 | 2 comments
I need a solution Hello Folks, I am upgrading Altiris Agent from 7.1 to 7.6. We have created new SMP 7.6 server and wanted to upgrade the old agents from 7.1 server. In this ...
Forum Discussion by rajeshm_81 | 24 Jun 2015 | 2 comments
I need a solution Hello Team,  We have a setup where netbackup version is 7.6.0.4 on solaris 11 OS. The tape library is IBM TS3500. We are configuring new media server with Linux ...
Forum Discussion by knbu | 24 Jun 2015 | 4 comments
I need a solution Hi, I am new to Symantec for Sharepoint. I have a few questions and hope someone can give me useful answers. Can you tell me whether these accounts needs ...
Forum Discussion by GJCronje | 24 Jun 2015 | 0 comments