Video Screencast Help

Documentation

Results for Documentation

I need a solution Hi, in customer that have this scenario bellow: 1 Host VMware with 4 VM's: VM1 = SQL VM2 = SQL VM3 = Exchange VM4 = AD;   And he ...
Forum Discussion by Andre Nunes | 17 Jul 2014 | 2 comments
I need a solution Hi all   I use Enterprise Vault for Microsoft Exchange and I'm using it as Mailbox Archive and Journal. Our internal AD Engieering team asked what ...
Forum Discussion by Dani Schwarz | 17 Jul 2014 | 4 comments
I need a solution I deployed SEP 12 to 6 PCs (Win7 64-bit) and then added them all to SEPM 12 using Add Client and importing a text file with the 6 ip addresses. 4 of them appeared in ...
Forum Discussion by tmcemc | 17 Jul 2014 | 6 comments
I need a solution I have added driver in Altris console, and it got successful but without any "Type" (Storage, network...)  Now I would like to remove the driver but can ...
Forum Discussion by Emir Medic | 17 Jul 2014 | 4 comments
I need a solution Hi, I was working on Symantec Web gateway & would like to exclude some of the websites or some users from DLP scanning. Can some one help me with creating ...
Forum Discussion by Indu Kumar | 17 Jul 2014 | 2 comments
I need a solution Hello All, We are having a hard time getting users to reboot their computers after each patch cycle hence we are looking settings / options where by we can force ...
Forum Discussion by Wert | 16 Jul 2014 | 4 comments
I need a solution Hello All, We have a claim on the icon Vontu (DLP) which appears on the Windows bar below, thank's to give me a solution to disable the display of the Agent ...
This issue has been solved
Forum Discussion by Mavericks SYS | 16 Jul 2014 | 3 comments
I need a solution Hi,   I unabel to view Home, report and monitors tab on SEPM console.   Server - 2003 Std Services pack 2 SEPM - 12.1.4104.4130 Database - ...
Forum Discussion by Jeshrel Cyril | 16 Jul 2014 | 17 comments
I need a solution Hi All, We recently upgraded SEP to latest version based on HeartBleed vuln.  Once we completed, we made a new package available to all SEP agents.  For some ...
Forum Discussion by JRS17 | 15 Jul 2014 | 5 comments
I need a solution Hi,   I am getting the following error when running the jop. Final error: 0xe00084f9 - A communications failure has occurred between the Backup Exec job ...
Forum Discussion by lanloun | 15 Jul 2014 | 5 comments