Video Screencast Help

Documentation

Results for Documentation

I need a solution Just installed the trial version in our test environment and I'm going through the Admin. guide and beginning configuration.  Are there any "getting ...
Forum Discussion by SantaCruzSCN | 11 Sep 2014 | 4 comments
I need a solution Hi All, I have KMS Server with windows server 2008 R2 with another location with VPN, this is working fine but when i have installed symantec endpoint protection ...
Forum Discussion by Mohd Saleem | 11 Sep 2014 | 2 comments
I do not need a solution (just sharing information) Are you ready for the upcoming SEP 11 EOSL with up-to-date software?  Are you aware of, and using, the full protection stack in SEP ...
Forum Discussion by Swathi Turlapaty | 11 Sep 2014 | 3 comments
I need a solution Hello can someone please attach DLP admin guide ( any version from 11.0 -- i dont have file connect serial number so please do not forward me the link ! just ...
Forum Discussion by asutariya | 11 Sep 2014 | 3 comments
I need a solution Hi All, Our SEPM server running version 12.1.4104.4130 is having a high network utilization and is sending out about 20-30 Mbps of data for a couple of hours ...
This issue has been solved
Forum Discussion by hamad3914 | 11 Sep 2014 | 6 comments
I need a solution About generating the lost media report regularly You should generate the Lost Media Report regularly so you can recall media that has not been returned from ...
This issue has been solved
Forum Discussion by Bharath Achar | 10 Sep 2014 | 1 comment
I need a solution I have a FETB license of 5 TB and also have traditional licenses like std client, Tapelibrary etc. How this FETB works along with traditional licenses? Whether ...
This issue has been solved
Forum Discussion by Sivaranjani | 10 Sep 2014 | 7 comments
I need a solution Dear Friends, Could any one help me to script to have the following information in the netbackup email notification mail triggered by backup_exit_notify script. ...
Forum Discussion by susotest | 09 Sep 2014 | 3 comments
I need a solution We have multiple "Domains" in our SEP environment.  There used to be 2 separate Microsoft AD Domains which the SEP domains were tied to.  Now the two ...
This issue has been solved
Forum Discussion by JAunmc | 09 Sep 2014 | 7 comments
I need a solution current Environment: EV Server is on one physical machine. and SQL server is on another physical machine. Now we are planning to do a VCS cluster. For ...
Forum Discussion by r1_abhinav | 09 Sep 2014 | 0 comments