Video Screencast Help

Documentation

Results for Documentation

I need a solution Hi all, While I'm setting up a new partition in the Vault Store Group the only option for sellecting collection software is EV! I remember previously ...
This issue has been solved
Forum Discussion by BEI | 15 Oct 2014 | 3 comments
Overview The Symantec Endpoint Protection client for Linux provides Virus and Spyware protection and Auto-Protect features for supported Linux operating systems. It can be deployed using the Web link and email or Save package method from ...
Article by Shulk | 15 Oct 2014 | 0 comments
I need a solution Hi   I have a EV server abcd.ppp.com and an SQL server pqrs.zzz.com where all DBs related EV server are located.   I would like to know what should be ...
Forum Discussion by Bharath Achar | 15 Oct 2014 | 2 comments
I need a solution Hi all,   Does anyone know when SFWHA will support Microsoft SQL Server 2014? I dont see SQL 2014 in support matrix.   Thanks     Allen ...
This issue has been solved
Forum Discussion by ylin-123 | 15 Oct 2014 | 1 comment
I do not need a solution (just sharing information) View KM: HOWTO101906 : Using Symantec Management Platform to identify Unix, Linux and Mac computers affected by the bash ...
Forum Discussion by Joshua Rasmussen | 14 Oct 2014 | 0 comments
I need a solution I've been unable to find any additional info besides that which is provided by the Web Service Description for the Symantec/Altiris TaskManagementService Web ...
Forum Discussion by bbarnard@nyx.com | 14 Oct 2014 | 3 comments
I need a solution Hi, Going through my job logs every single VM backup job log has the following entry for each VM: Note: Resource: "VMVCB::\\<vcenter ...
Forum Discussion by LozBC | 14 Oct 2014 | 3 comments
I need a solution Hello All, We have received a request to take a backup but the client (Linux) are configuered on IPV6 not on IPV4. Can we take a backup of those IPv6 host & if ...
Forum Discussion by knbu | 14 Oct 2014 | 7 comments
I need a solution Hi,   Note that when backing up the active copy, the exchange server was getting loaded and the end users were nno longer able to send and receive emails ...
Forum Discussion by lanloun | 14 Oct 2014 | 3 comments
I need a solution Hello, Is there any version of NBU 7.6.X which officially supports VMware 5.5 U2? Thanks for answering, Bart ...
This issue has been solved
Forum Discussion by Bart S. | 14 Oct 2014 | 5 comments