Video Screencast Help

Documentation

Results for Documentation

I do not need a solution (just sharing information) SEP 11 RU 7 MP2 is released. The release notes can be found ubder following link ...
Forum Discussion by pete_4u2002 | 29 Apr 2012 | 1 comment
I do not need a solution (just sharing information) Hello All, For those of you running SEP 11.x, the Latest version of SEP 11.0. RU7 MP2 version has been released. You ...
Forum Discussion by Mithun Sanghavi | 27 Apr 2012 | 1 comment
I need a solution I installed a managed client on of my ISA server with new package and properly replaced sylink. when i go to the help->troubleshoot it doesnt show the name or ...
Forum Discussion by Anil kondalkar | 27 Apr 2012 | 5 comments
I need a solution Helo everyone, I'm having problems on some workstations with Windows 7 afterinstalling SEP 12.1   Windows loses network connectivity, keeps the ...
This issue has been solved
Forum Discussion by allysonpedrosa | 26 Apr 2012 | 10 comments
I do not need a solution (just sharing information) If you receive an SFHA error code, you can look up the description and solution on the Symantec Operations and Readiness Tools (SORT) ...
Forum Discussion by samg_writer | 26 Apr 2012 | 0 comments
I need a solution Does the Mac Agent back up and restore file permissions?  I have never used this agent and the answer to the question will determine whether or not a customer ...
Forum Discussion by DanStarcher | 26 Apr 2012 | 2 comments
I need a solution Hello all, I am new to Symantec and want to configure tape device to put the data on it. Any help would be appreciated? Also how I can change the schedule of ...
Forum Discussion by Rocky77 | 26 Apr 2012 | 2 comments
I need a solution We have been using EV to archive Exchange since 2005. But we never tried archiving Sharepoint.   My impression about Sharepoint archiving has been like this - ...
This issue has been solved
Forum Discussion by ANDREY FYODOROV | 26 Apr 2012 | 2 comments
I need a solution I currently look after a NetBackup 7 domain and will soon be inheriting a Commvault environment. Ideally I only want one backup product and was wondering if anyone ...
This issue has been solved
Forum Discussion by Sean C. | 26 Apr 2012 | 6 comments
I need a solution HI, Exchange 2010 duplicaton fails to write to tape even if the rest of the backups duplications go through. It calls for a tape to be mounted but the tape is not ...
Forum Discussion by Gosiame | 26 Apr 2012 | 1 comment