Video Screencast Help

Documentation

Results for Documentation

I need a solution Based on what I have found on line the SEP client is not cluster aware. I have found a very limited  article TECH100479, but it doesn’t answer any of my questions ...
Forum Discussion by VenturaJim | 03 Jul 2012 | 4 comments
I do not need a solution (just sharing information) This HOWTO article provides use cases that demonstrate how to achieve flexible deployment of Oracle RAC databases with SF Oracle ...
Forum Discussion by Diana Pham | 03 Jul 2012 | 0 comments
I need a solution Dear All, We have a windows 2008 R2 Active/Passive cluster for the EV application (10.0.1) everything is working fine, we are in the process of configuring the ...
This issue has been solved
Forum Discussion by Pramod Unni | 03 Jul 2012 | 1 comment
I need a solution This morning i observed something odd. I tried to open http://www.symantec.com/business/support/index?pag... and just got a page like in img1. Telling me, ...
Forum Discussion by STHN | 03 Jul 2012 | 10 comments
I need a solution Hello, as outlined by Sandra.G here refering to TECH163086 , migrating the SEP Client via the MSI package (or setup.exe) from version 11.x to 12.1 uses a ...
Forum Discussion by Joachim K. | 03 Jul 2012 | 3 comments
No I need a solution Hi How the Administrator's email address work. i set my email address, but there ...
This issue has been solved
Forum Discussion by Agent47 | 02 Jul 2012 | 16 comments
I need a solution Hi everyone! I installed Backup Exec 2012 and I can´t create a new job backup. Example: 1 - Backup Exec 2010      - I created only 1 job with: Virtual ...
This issue has been solved
Forum Discussion by Banfi | 02 Jul 2012 | 11 comments
I need a solution Hi People, I'm having issue with the Enterprise Vault that I cannot see the result of any email from a user that I have drag n drop to the 0-day archive OU ? ...
This issue has been solved
Forum Discussion by Dushan Gomez | 02 Jul 2012 | 4 comments
I need a solution People, I'd like to know if it is best practice to do the following: 1. install Antivirus (Symantec End Point Protection), if yes then how to exclude ...
This issue has been solved
Forum Discussion by Dushan Gomez | 02 Jul 2012 | 12 comments
I need a solution We use workflow sans smp and service desk.  We are looking to upgrade our workflow solution to 7.1 sp2 and want to improve availibility and stability.  Below is ...
Forum Discussion by beachhawk | 29 Jun 2012 | 3 comments