Video Screencast Help

Documentation

Results for Documentation

I need a solution Hello, I'm using version 12.1.4013.4013 of Symantec Endpoint Protection Manager for a laboratory environment. I wanted to know if this version is ...
This issue has been solved
Forum Discussion by a.selvaggi-lutech | 01 Apr 2015 | 2 comments
I need a solution Hi, I have an rman backup running using backup exec 2014. At the level of the servers, we have 4 available channels. How can i encrease the usage from the backup ...
This issue has been solved
Forum Discussion by lanloun | 01 Apr 2015 | 1 comment
I need a solution We were running VirtualBox 4.3.16 on a Windows 7 Enterprise SP1 x64 host. A couple of days ago, our Corporate IT decided they were going to silently install a newer ...
Forum Discussion by Oscar Aquino | 31 Mar 2015 | 2 comments
I need a solution Hello there, I'm my company we've got several installations of SEP 12.1.4100.4126.105, for which the home folder is C:\Program Files\Symantec\Symantec ...
Forum Discussion by matisalimba | 31 Mar 2015 | 3 comments
I need a solution I have installed Symantec Endpoint Protection manager 12.1.1 on Windows 7 machine which acts as Antivirus server. I want to install client on Windows server 2012 R2 ...
Forum Discussion by Siddalinga Murthy | 31 Mar 2015 | 3 comments
Hi - the table of network ports used by BMR, as listed in the NetBackup v7.6.1 BMR Admin Guide (i.e. table 6-13, on page 147/148), is not very clear. Please can the manual be updated to include more detail, such as source and destination (i.e. either ...
Idea by sdo | 31 Mar 2015 | 1 comment
I need a solution Hi - page 148 of the NetBackup v7.6.1 BMR Admin Guide - says that Windows NetBackup Clients use ports 13724 and 13782, but oddly does not list port 1556.  Doesn't ...
This issue has been solved
Forum Discussion by sdo | 31 Mar 2015 | 3 comments
I need a solution Hi guys, What is the use of the sql client tool install on sepm 12.1.5 server? if is not install what is the issue? You need this on the You need ...
Forum Discussion by shaabin | 31 Mar 2015 | 11 comments
I need a solution Hi All, Just wondering what the consensus is regarding this statement in running the FSAUtility.  This is directly out of the EV Utilities Guide. "To run ...
This issue has been solved
Forum Discussion by spark | 30 Mar 2015 | 3 comments
I do not need a solution (just sharing information) When Symantec Patch Management executes a patch on a system, it can exit with different return codes, such as Windows Installer ...
Forum Discussion by MyITGuy | 30 Mar 2015 | 2 comments