Video Screencast Help

Documentation

Results for Documentation

I do not need a solution (just sharing information) Symantec recommends that you verify your installation of Symantec Cluster Server (VCS) on a system before you install or upgrade VCS. ...
Forum Discussion by Rashmi Chavan | 02 Jul 2014 | 1 comment
I need a solution I don’t know if someone can help me on getting at least an approximate idea of the CPU/RAM requirements for the clients that use client-side-dedup in an NetBackup ...
This issue has been solved
Forum Discussion by jmarques68 | 02 Jul 2014 | 2 comments
Symantec recommends that you verify your installation of Symantec Cluster Server (VCS) on a system before you install or upgrade VCS. This allows you to know about the product prerequisites, installed product version, and configuration. You can verify ...
Article by Rashmi Chavan | 02 Jul 2014 | 0 comments
I need a solution Hello All,   I will post this on SYMIQ in the AM but I wanted to see if you guys had some insight on this question..   Do we have any documentation ...
Forum Discussion by Darryl_R | 01 Jul 2014 | 3 comments
I need a solution Hi Everyone, We are using Enterprise Vault for Mail Archiving (9.0.3.1164). Since December 2013 the Store and Index Locations were set to Backup Mode as part of a ...
This issue has been solved
Forum Discussion by junecastillote | 01 Jul 2014 | 8 comments
I need a solution Where Can this be downloaded    Also do we need additional licensing? We currently have SEP licensing https://fileconnect.symantec. ...
Forum Discussion by Kentellgren | 01 Jul 2014 | 2 comments
I need a solution Hello All, The dmp 5.1SP1PR2  installation is completing but it unable to start it. getting follwing error Veritas Dynamic Multi-Pathing Startup did not ...
This issue has been solved
Forum Discussion by uvahpux | 01 Jul 2014 | 3 comments
I need a solution Hello All, I need to know the sizing to use SMZ virtual Image that it can be use for how many users or daily mail hits count. Many Thanks. S2S Please ...
Forum Discussion by SUPPORT-2-SUPPORT | 30 Jun 2014 | 2 comments
I need a solution Hi all, In migrating the EV9 setting to the new EV 10 server, can I just disconnect and -re-attach the drive for all EV VaultStore (Closed & Open) as well as ...
This issue has been solved
Forum Discussion by John Santana | 30 Jun 2014 | 6 comments
I need a solution Hi, I'd like to change lots of SLPs via command line (script). I would like to change the storage unit under an SLP. Right now SLP is configured to use ...
This issue has been solved
Forum Discussion by Gergely B. | 30 Jun 2014 | 7 comments