Video Screencast Help

Error messages

Results for Error messages

I need a solution Hello all,   We have a 5.5 Vcenter & a cluster of 2hosts 5.5. and a backup exec2012. our file server is configured to take weekly full & daily ...
Forum Discussion by Sharath Shashidhar | 11 Jul 2014 | 4 comments
I need a solution Hello,   When i install PGP Desktop encryption onto my Mac Book Pro's after the manditory restart, i get the following screen...   And its an ...
Forum Discussion by Danishan90 | 11 Jul 2014 | 0 comments
I need a solution Hi, I am using DCSS 6.0 prevention policies.  My question involves events I see in Monitor.  Some events show a line called "Internal Rule."  For ...
Forum Discussion by BzlBob | 11 Jul 2014 | 0 comments
I need a solution Hello, I have  different issues about enterprise vault. We are using Enterprise Vault environment. Version is 10.0.4. And exchange version is  2007 Std. Mail ...
Forum Discussion by Tunco | 11 Jul 2014 | 4 comments
I need a solution Is there a specific setting that needs to be set or media server to run in order to erase tapes? We have two sites which Netbackup 7.5 manage our backups. Our ...
Forum Discussion by Scouser1 | 11 Jul 2014 | 5 comments
I need a solution After recent upgrade to 7.6.0.2 different job fail with network connection issues error 41 and 636. I have looked through the forums and added the key to change the ...
Forum Discussion by cjm99 | 11 Jul 2014 | 4 comments
I need a solution Hi, One of my users was getting random messages of "locked for editing by another user" when she tried to open Office documents on the server share. ...
Forum Discussion by Cougie | 10 Jul 2014 | 1 comment
I need a solution Olá Estou com problemas para iniciar o serviço "beserver.exe". Estava funcionando normal. O erro começou depois que parei os serviços do Backup Exec no ...
Forum Discussion by rpalma | 10 Jul 2014 | 8 comments
I need a solution Hi all, We recently started receving the following error for a hyper-v backup.  V-79-10000-11233 - VSS Snapshot error. A Microsoft Volume Shadow Copy ...
Forum Discussion by bino85 | 10 Jul 2014 | 4 comments
I need a solution Hello, the reports of Backup exec do not show the content by pressing the deploy,  What option need in complement in the  browsers for work properly?   I ...
Forum Discussion by n3m3sls | 10 Jul 2014 | 1 comment