Video Screencast Help

Error messages

Results for Error messages

I need a solution Hi,  I'm attempting to install Symantec 12.1 RU5 onto a user's computer after a clean Windows 7 professional installation, however, when I try to install ...
Forum Discussion by kman426 | 26 May 2015 | 9 comments
I need a solution Hello, I looked around looking for a solution how ever i was unable to file one. The problme i have is every time the backup exec server trys to start it errors out. ...
Forum Discussion by Dunpar | 26 May 2015 | 3 comments
I need a solution Hi all ; i have the below environment : * Master server Hostname: Netbackup-bck , Solaris 10 * Media servers :      1- Oracle RAC Servers :         ...
This issue has been solved
Forum Discussion by Deyaa | 26 May 2015 | 8 comments
I need a solution Hallo, am letzten Wochenende habe ich ganz neue Bänder LTO3 bei unserer Bandwechsler eingesetzt. Die Sicherung wurde abgebrochen, mit Fehler E00084EC. Die ...
Forum Discussion by sam36 | 26 May 2015 | 2 comments
I need a solution Hello everyone, we received from our Netbackup Appliance 5230 a warning regarding the temperature from P2 Therm Margin (Hardware Error/Warning(s) Notice). ...
This issue has been solved
Forum Discussion by Daniel Be. | 26 May 2015 | 2 comments
I need a solution Hello, we have upgraded from 7.5.0.6 to 7.6.1, also the jnbSA on remote site. The old one was installed on a 32bit Citrix environment and was working properly. The ...
Forum Discussion by mchrist | 26 May 2015 | 3 comments
I do not need a solution (just sharing information) If using esxi6 without patch 2116126, released on May, 14th 2015, you might loose data when deleting snapshots of vm's with ...
Forum Discussion by Günter Krembsler | 26 May 2015 | 1 comment
I need a solution Hi, I am trying to install netbackup 7.6.0.1 client setup on   Win2k8 R2 enterprise server, but setup getting failed with   ERROR: Internal Error 2738. ...
Forum Discussion by sachin3200 | 25 May 2015 | 4 comments
I need a solution Hi, I have tried to update the antivirus and antispyware definitions for Symantec Endpoint Protection by clicking on "Fix" in the "Status" ...
Forum Discussion by Dean_P | 25 May 2015 | 2 comments
I need a solution Hi ! I cannot restore ! When I launch restore, the job are ever created ! In the GUI "View status" I don't have a verbose progress... ...
Forum Discussion by brunosousasf | 25 May 2015 | 2 comments