Video Screencast Help

Error messages

Results for Error messages

I need a solution It is not clear what Netbackup is trying to tell me when I get an error 96 followed by success 0.  Can anyone explain? Thanks, -Mike The 'Job ...
This issue has been solved
Forum Discussion by MikeHi | 23 Apr 2015 | 2 comments
I need a solution Hello everyone, I'm trying to upgrade my Backup Exec version (from 14.1 to 14.2) Unfortunately the installation process goes wrong at one point and I ...
This issue has been solved
Forum Discussion by Valentin76 | 23 Apr 2015 | 4 comments
I do not need a solution (just sharing information) This was first identified as a problem when doing an in-place upgrade of Backup Exec, from 2012 to 2014 (I expect it will have ...
Forum Discussion by deejerydoo | 22 Apr 2015 | 0 comments
I do not need a solution (just sharing information) For those of you who are still on one of the products that requires MS NDES for iOS enrollment I just wanted to make you aware that ...
Forum Discussion by HighTower | 22 Apr 2015 | 0 comments
I need a solution We're using Netbackup 7.1.0.3 (upgrading is not an option) and have the following configuration set using Blat to send email: Master Server: Global ...
Forum Discussion by Keither | 22 Apr 2015 | 3 comments
I need a solution I have a Windows Server 2012 and I am trying to backup Sharepoint 2013 with BE 2014. It completes successfully but it throws this exception. Backup Exec ...
Forum Discussion by 3s1k | 22 Apr 2015 | 3 comments
Have you ever tried to add a Profile and got an error: "Value cannot be null. Parameter name: value" You can't have a uniqueidentifier as a datatype for your Foreign Key or include this another in your Profile. ...
Article by AlexHedley | 22 Apr 2015 | 0 comments
I need a solution I consistently get this error with each physical server that is added to the Backup and Restore list.  Microsoft VSS is on the Backup Exec server and the remote ...
Forum Discussion by AKIRA-NX-01 | 22 Apr 2015 | 1 comment
I need a solution I've recently logged onto the SEPM Server and noticed that one of the SEP Clients was showing as 'offline' Upon inspection of the SEP Client I ...
Forum Discussion by Symant3c Us3r | 22 Apr 2015 | 3 comments
I need a solution Good Morning, I am upgrade my Backup Exec 2012 to Backup Exec 2014. The Microsoft SQL Server upgrade may fail because the account security identifiers (SIDs) ...
This issue has been solved
Forum Discussion by DanielRibeiroBR | 22 Apr 2015 | 5 comments