Video Screencast Help

Error messages

Results for Error messages

I need a solution We are about to switch over to Wise 8 from Wise 7. This is a new build, not upgrade. I have several test builds setup and the server. Today I attempted to modify ...
Forum Discussion by CCAN | 15 Jun 2011 | 1 comment
I need a solution Any help would be most grateful I have just installed a new system within a school all working until I come to backup. We have a HP    server with HP Ultra320 ...
Forum Discussion by mouchel-eduict | 15 Jun 2011 | 4 comments
I need a solution im my company ,user use WIN-XP and install SEP 11,but some user said they have some error message,like above .So..........can anyone tell my how to solve this ...
Forum Discussion by JACKLAI | 14 Jun 2011 | 2 comments
I need a solution Bonjour à tous, Nous rencontrons des problèmes avec nos sauvegardes Backup Exec 2010, en effet, à fréquence régulière (toutes les semaines environ), la connexion ...
Forum Discussion by sylvainL | 14 Jun 2011 | 4 comments
I need a solution Hi I am installing Symantec Backup 2010 Desktop/ Laptop agent on the Windows 7 32bit plateform but facing the issue and getting the error message given below.. ...
Forum Discussion by rakesh gupta | 14 Jun 2011 | 2 comments
I need a solution We recently purchased 2 identical HP4520S laptops. I built one from scratch then used Ghost32 to image the other. When I transfer the image, it completes ...
Forum Discussion by erich1527 | 14 Jun 2011 | 2 comments
I need a solution Hello,  I have about 8 Netware 6.5 SP8 servers on VM that I'm having problems abending as soon as I load or there after vpstart.nlm. In previous ...
Forum Discussion by Rafael357 | 14 Jun 2011 | 0 comments
I need a solution Hi I have a user that gets "failed" in synchronizing. when running dtrace I can see the following: 14/06/2011 12:53:49.725[5968]: Could ...
This issue has been solved
Forum Discussion by Sarah.Seftel | 14 Jun 2011 | 1 comment
Non-data threatening / major functionality Will not fix 162270 ...
Known Issue by dedupe-works | 14 Jun 2011 | 1 comment
I need a solution One of our Solaris client backup getting failed with file read failed  (13). Please advice how to troubleshoot this issue.  13-Jun-2011 07:44:25 - Error bpbrm ...
Forum Discussion by rraja | 14 Jun 2011 | 4 comments