Video Screencast Help

Error messages

Results for Error messages

I need a solution So its been 2 weeks and I still can't get ServiceDesk 7.1 installed and I've tried everything. The ServiceDesk pre-reqs all pass, we are installing SD on a ...
This issue has been solved
Forum Discussion by jpellet2 | 27 Mar 2011 | 1 comment
I need a solution i have upgraded the BackUP exec 12.5 to 2010, after the upgrade i am not bale to access the mail domino database. if anyone has a solution please share with me ...
This issue has been solved
Forum Discussion by edwincharles | 26 Mar 2011 | 8 comments
I need a solution Good evening, I Have installed on my Samsung RF711, SEP ( release 12.0.1001.95 ). I'm having BSOD on a daily basis, and the only way to stop it is  by disabling ...
Forum Discussion by Fernando Antunes | 25 Mar 2011 | 3 comments
Problem :  When a task fails on multiple machines there is not a good way to display a list of computers that failed the task, or why they failed.  Currently the only way to know why a machine failed is to drill down in to the task instance results ...
Idea by MrL0gistiX | 25 Mar 2011 | 2 comments
I need a solution We had a workstation on our windows sbs 2003 based netword die the other day.  I replaced the machine and reloaded XP Pro as the former machine had.  Since I have been ...
Forum Discussion by RonSemanticGuy | 25 Mar 2011 | 0 comments
I need a solution Hello,     We're using BackupExec 2010 latest SP and Hotfixes installed.  We're backing up CIFS shares on a NetApp filer (NDMP is disabled).  The ...
Forum Discussion by LHarris | 25 Mar 2011 | 5 comments
I need a solution Symantec Endpoint Protection Manager cannot log in. Error message: Failed to connect to server.   Service Symantec Embedded Database cannot start. 3 x ...
This issue has been solved
Forum Discussion by richard_artes | 25 Mar 2011 | 4 comments
I need a solution Hi to everyone. I will try to summarize as much as I can what my problem is. I have created a customized Security Role which I want to be a base for futures roles. ...
Forum Discussion by Alfonso Naranjo | 25 Mar 2011 | 1 comment
I need a solution Hi, I'm using brightmail gateway 9.0.2-9 and there is no problem inbound and otbound mail trrafic. But ; I scheduled daily report for everyday but it ...
Forum Discussion by legioon | 25 Mar 2011 | 2 comments
I need a solution i try to make bmr backup of solari 10 sparc machine with zfs filesystem - i've got following error :   2011-03-24 18:18:53 - Error bpbrm (pid=4648) ...
This issue has been solved
Forum Discussion by kamilnwe | 25 Mar 2011 | 2 comments