Video Screencast Help

Error messages

Results for Error messages

I need a solution Hi, Backup is skipping the below system file. 02/04/2011 21:41:29 - Warning bpbrm (pid=4248) from client xxxxx: WRN - can't open file: System ...
This issue has been solved
Forum Discussion by SachinSharma | 05 Feb 2011 | 3 comments
I need a solution I have a unix client where backups selection is set as ALL_LOCAL_DRIVES... with enabled multi streams... this client have one encypted file system where root even ...
Forum Discussion by Nagalla | 04 Feb 2011 | 5 comments
I need a solution I have a unrestorable image of a VMWare server that I need to get data from. I used Ghost Explorer and extracted an image file (.img) but I am unable to open that with ...
Forum Discussion by iecni | 04 Feb 2011 | 2 comments
I need a solution I have a problem with Symantec collector framework in which to try to uninstall this component the following error occurs: 1722 There is a problem with this windows ...
Forum Discussion by jodrestr | 04 Feb 2011 | 3 comments
I need a solution Hello, We are running Enterprise Vault 8.04.  Windows Server 2003, Microsoft Exchange 2007.  Certain users are getting the following error when trying to access ...
This issue has been solved
Forum Discussion by Ryan_Dong | 04 Feb 2011 | 7 comments
I need a solution I have seen many article/forums discussing error codes but didn't see any particular one about.... Unable to query return content length for ...
Forum Discussion by SymTecUser | 04 Feb 2011 | 6 comments
I need a solution I have 2 systems that I'm currently trying to upgrade to Backup Exec 2010. Both are giving me the same error in the environment check, 'Windows Server ...
Forum Discussion by AEon49 | 04 Feb 2011 | 1 comment
I need a solution Hello, I was wondering if someone could help me. One of our clients is having problems with their pcAnywhere 11.01.   When connected to the host, the speed ...
Forum Discussion by Prime Eng | 04 Feb 2011 | 1 comment
I need a solution Hello I have a licensing issue with my media server. On version 6.5.5 I use my media server for running clients backups. I uninstall the 6.5.5 version and ...
This issue has been solved
Forum Discussion by HEMANPR | 04 Feb 2011 | 4 comments
I need a solution We are trying to find if there is something we can do to our Helpdesk to keep a copy of the email process OR at least keep the email (XML file) that is rejected. ...
Forum Discussion by MarkWarmack | 04 Feb 2011 | 1 comment