Video Screencast Help

Error messages

Results for Error messages

I need a solution Hi ! We have archived the files in Windows Server 2008R2. The files with extension .html are broken ! When we copy or consult the file, this is blank or ...
Forum Discussion by brunosousasf | 30 Jun 2015 | 6 comments
I need a solution When netbackup jobs start it give below Err and many time backup failed for exchange server 2010 DAG , if no backup running there is no such belwo err so kindly advise ...
Forum Discussion by Faridyasin | 30 Jun 2015 | 1 comment
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution The status of the backup as shown below: 29/6/2015 10:52:51 PM - Info nbjm(pid=7696) starting backup job (jobid=336464) for client JJHCOMVIP2, policy ...
Forum Discussion by hasbi | 29 Jun 2015 | 1 comment
Hello there I am able to backup using the SAN transport mode but unfortunately restores have to be done through NBD over the LAN, which is about 3 X slower than the backups. The number of hours that a full DR restore will take us is currently ...
Idea by Carl Hamilton | 29 Jun 2015 | 0 comments
I need a solution Hi there, I have a master server running Solaris 10 conencted to a Windows Backup Host. All running NetNackup 7.6.1.2. VMware is running on a host with version ...
Forum Discussion by manmountain | 29 Jun 2015 | 1 comment
I need a solution Processing mailbox : CN=GautamEV Test,OU=EVArchive,DC=XXX,DC=com Error - Whilst processing mailbox with dn : CN=GautamEV Test,OU=EVArchive,DC=XXX,DC=com ...
Forum Discussion by gautam verma | 29 Jun 2015 | 1 comment
I need a solution Hi, I have one computer with Windows Server 2008 with SEP client installed => name: GUP01 I have one computer with Windows Server 2008 with SEPM installed ...
This issue has been solved
Forum Discussion by eugui | 26 Jun 2015 | 8 comments
I need a solution I have installed GSS 3.0 on windows server 2008 x64 and during Distribution Disk Image task clients fails with status of "Unable to boot to automation". When ...
Forum Discussion by Matt_B | 26 Jun 2015 | 2 comments
I need a solution When I removed the mailbox in our AD but we didn't unselected the mailbox in Backupexec backup job list. After the job was completed. It's show the backup ...
Forum Discussion by Calvin Ho | 26 Jun 2015 | 5 comments