Video Screencast Help

Error messages

Results for Error messages

I need a solution The license I have has PGP Messaging enabled but I don't want to use it.  The problem is, despite disabling it in options (and the tray icon confirming it), I am ...
Forum Discussion by aka-andy | 14 Sep 2014 | 2 comments
I need a solution Dear Frineds , I tell you about my set up, 1 copy go on HO Data domain it de duplicated and created 2 copy in DR data domain , and from here it moves from DR data ...
Forum Discussion by Abhisheknetbackup | 14 Sep 2014 | 1 comment
I need a solution We recently upgraded BE 2010 R2 to 2014 and get the following error when trying to back up one of our servers: "Final error: 0xe00084f8 - The network ...
Forum Discussion by tech43 | 13 Sep 2014 | 2 comments
I need a solution Hi Friends,   I have VM machines server 2012 with installed SEP 12.RU2 agent installed. All server machines are not taking update from SEPM server but when we ...
Forum Discussion by Baljeet | 13 Sep 2014 | 3 comments
I need a solution When I make a backup tells me the pst is occupied by another application, as might fix it? I have the following configuration: Do ensure the VSS ...
Forum Discussion by Jonbs | 12 Sep 2014 | 1 comment
I need a solution Hi, One of my clients are getting the error (pop-up) OS Attack in SEP and that system is windows XP. Please find the attachment. ...
Forum Discussion by malli.korlapati | 12 Sep 2014 | 6 comments
I need a solution Hi, We have the following:- 1. IBM TS3200 Tape Library with 44 slots. One dedicated for cleaning tape.in the tape library. 2. BE 2014 on Windows 2008 R2 ...
Forum Discussion by mrinal.sarkar6200 | 12 Sep 2014 | 7 comments
I need a solution Hi. I'm doing daily backup jobs (Backup Exec 2010 r3 and WS2003r2) to a NetApp and it's all OK. But... I always have a "The media server was unable ...
This issue has been solved
Forum Discussion by Diegazo | 11 Sep 2014 | 2 comments
I need a solution Hi guys, Why do i always get the message "Please insert overwritable media into the robotic library using the import command." even though i still have a ...
This issue has been solved
Forum Discussion by fmentienza | 11 Sep 2014 | 3 comments
I need a solution I keep getting this error on my Backup to Tape on Backup Exec 2014.   Cannot Extract Mailbox messages from exchange backup. Review the job log for more ...
Forum Discussion by OmegaDuece | 11 Sep 2014 | 3 comments