Video Screencast Help

Error messages

Results for Error messages

I need a solution After installed sp2 hotfix 227745, we can not backup regularly. always 4-5 server backup jobs running but stuck in active: queued . ı saw requested drive mount when ı ...
This issue has been solved
Forum Discussion by Tulkas_61 | 19 Mar 2015 | 6 comments
I need a solution Hello Guys, Can you help me on this. I encountered a notification on our SEP - "Antivirus and Antispyware Protection definitions are out of date" I tried ...
Forum Discussion by Derick | 18 Mar 2015 | 8 comments
I need a solution Master/Media server running Windows Server 2008 Client - NetApp filer running ONTAP 8.1 We just received our license for ndmp support and am in the process of ...
Forum Discussion by GHas | 18 Mar 2015 | 1 comment
I need a solution Hello: I tryed to update our Altiris Client Management 7.5  to versin 7.6 (using Symantec Installation Manager) but in the configation process send a critic error ...
Forum Discussion by richiegz | 18 Mar 2015 | 3 comments
I need a solution So I just took over my company's tape backup system so I'm new to NetBackup.  Last week I had a catalog backup hang for days.  And I think this was not ...
Forum Discussion by sparkyssb | 18 Mar 2015 | 2 comments
I need a solution Any ideas as to what exactly this means? 03/17/2015 20:18:11 masterservera -  SOURCE_HOST:masterserverb.domain.com                     Import manager in Target ...
This issue has been solved
Forum Discussion by backup-botw | 18 Mar 2015 | 4 comments
I need a solution When trying to create backup to disk based storage, we receive the following error: We're not sure how to get around this, any help would be ...
Forum Discussion by mlaroche | 18 Mar 2015 | 7 comments
I need a solution Hi guys, I'm trying to complete a bulk recall but I can receiving the below error. "Error in determining whether the file is a placeholder - ...
This issue has been solved
Forum Discussion by robbiecookie101111 | 18 Mar 2015 | 4 comments
I need a solution Hi, I have install Symantec Ghost Console 11.5.1.2266 on Win2003srv (in WMww), I install client on physic NTB with Windows 7 x64 without any problem. I configured ...
Forum Discussion by xMagicx | 18 Mar 2015 | 4 comments
I need a solution Dear All, I am running Symantec Backup Exec 2010 SP1 I am running daily backup to tape and the attached tape device is HP 1/8 G2 autoloader. Everything was ...
Forum Discussion by Nermeen | 18 Mar 2015 | 3 comments