Video Screencast Help

Error messages

Results for Error messages

I need a solution Hi All,   Any idea how to fix the error about?   Even if i run luall.exe and use the intractive mode, same error appear   Source server is ...
Forum Discussion by cus000 | 12 Oct 2014 | 10 comments
I need a solution I have installed Symantec Backup Exec 2012 small business edition running on Windows 2008 R2 Enterprise edition. It was running fine all along and today morning i ...
Forum Discussion by geeksbkup | 12 Oct 2014 | 0 comments
I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I need a solution I have had som issues with MSSQL full backups the last 4-5 weeks, it seems only be a problem on full MSSQL backups and it seems that mostly its the larger databases ...
Forum Discussion by _Johan | 11 Oct 2014 | 4 comments
I need a solution Hi All, I have issue with window 2012 client, I am using multiplexing to backup ALL_LOCALL_DRIVES but it failed with status 156 on D drive (child job). Can anyone ...
Forum Discussion by T_N | 11 Oct 2014 | 3 comments
I need a solution Hi all, I see incorrect clientevent logs on dcs console, Please help     1 ...
This issue has been solved
Forum Discussion by Sankara | 10 Oct 2014 | 2 comments
I need a solution Salve a tutti, ho un problema nell'effettuare un restore di alcuni dati importanti. Avevamo schedulato i backup dalla sorgente X su un disco S. Dopo ...
Forum Discussion by piero123 | 10 Oct 2014 | 3 comments
I need a solution Hello all,   We have  NBU 7.6.0.3  installed and we are backing up, with VIP (Enable SQL Server Recovery) a server that has an SQL 2012 installed. The backup ...
Forum Discussion by Laura_AR | 10 Oct 2014 | 1 comment
I need a solution hi i have this problem when backing up two of my servers , both of servers are Windows server 2008 R2 with SQL Server Issue: Backup to deduplication disk ...
Forum Discussion by mgmasterv2 | 10 Oct 2014 | 5 comments
I need a solution Hello buddy! I cant open My Netbackup Adm Console after installing in My Windows Server 2008 R2 DataCenter. When I installing the Netbackup, i use custom menu, ...
This issue has been solved
Forum Discussion by gevewe | 10 Oct 2014 | 12 comments