Video Screencast Help

Error messages

Results for Error messages

I need a solution Hello, I encountered a problem concerning Windows Server 2012 Standard and Symantec Backup Exec 2014. Problems started when I installed Microsoft Security Update ...
Forum Discussion by Sk3li | 10 Sep 2014 | 2 comments
I need a solution Dear Symantec team,   Its very helpful and efficiant protection for my PC since years. and i feel so comfort by using this service from yours. but now a ...
Forum Discussion by Nascofair | 10 Sep 2014 | 2 comments
I need a solution Hi all, I would be grateful if someone could help shed some light on this issue that i'm having. I have several policies to back up virtual machines. It seems ...
Forum Discussion by Seera | 10 Sep 2014 | 14 comments
I need a solution Hi All,   I have master server on windows 2008 datacentre x64 and two 5230 Netbackup appliances. Main Site : One windows master server and one Netbackup ...
Forum Discussion by Priyeranjan | 10 Sep 2014 | 2 comments
I need a solution I am having the same issue as many with the superseded jobs running simultaneously, but the articles I found all point to monthy jobs or one-time jobs. I have 2 ...
Forum Discussion by kennyb | 09 Sep 2014 | 13 comments
I need a solution I'm having an issue in the past couple weeks that I can no longer add servers to backup exec through the management console. I can install from the RAWS directory ...
Forum Discussion by LegAEI | 09 Sep 2014 | 7 comments
I need a solution Hi, I ran into a problem of assigning policy to the backup exec which is described below as i am getting an error of Library insert.  Scenario - I need to ...
Forum Discussion by akshaynandanwar | 09 Sep 2014 | 3 comments
I need a solution Hello, I am testing "Backup to the Cloud" in our company. We have Symantec NetBackup 7.6.0.2 on Solaris 10 and EMC/Atmos Storage v 2.1.6 ... ...
Forum Discussion by Andreas Brosig | 09 Sep 2014 | 3 comments
I need a solution Hi guys,  I'm trying to install the Symantec EndPoint Protection 12.1.3001 unmanaged client on windows server 2012 but without any success. Always getting the ...
Forum Discussion by RicardoMouta | 09 Sep 2014 | 8 comments
I need a solution Hi Friends, Is there any way to find which user has started backup manually or other actvity of user on netbackup .   pls help       Than ...
This issue has been solved
Forum Discussion by Abhisheknetbackup | 08 Sep 2014 | 3 comments