Video Screencast Help

Error messages

Results for Error messages

Hi - hopefully some will find this useful. It's an attempt at a tidier, and more readable backup_exit_notify script, and thus hopefully also more easily maintained. FYI - NetBackup enmbedded 'scripts' such as this are overwritten ...
Download by sdo | 15 May 2015 | 0 comments
I need a solution I'm running NBU 7.6.0.2 on a Linux server and getting a 58 error while backing up a Windows 2000 client. The client is accesible from master and media servers ...
Forum Discussion by madmax00 | 15 May 2015 | 10 comments
I need a solution Hi, Running Backup Exec 2014 SP2 on a Windows 2008 R2 phyiscal server with a HP Robotic Library.    Upgraded from Backup Exec 2010 R3.  Jobs were running fine a ...
Forum Discussion by troy 2 | 15 May 2015 | 4 comments
I need a solution I migrated EV9 from 32bit over to 64bit OS successfully.  Now, trying to upgrade from 9.0.1 to 10.0.4, and then EV11.  Getting EV installation error "This Hotfix ...
Forum Discussion by Tim Cruise | 14 May 2015 | 3 comments
I need a solution Estoy tratando de ejecutar el agente de Backup Exec 2012 en Linux Centos 6.6. Desde la consola (Servidor de Backup)  me manda el mensaje que "La version del ...
Forum Discussion by Nose | 14 May 2015 | 2 comments
I need a solution After installing Symantec system recovery 2013 R3 Desktop, I tried to make a System recovery disk by starting the wizard. However I get the error message: Failed ...
This issue has been solved
Forum Discussion by Eppie | 14 May 2015 | 9 comments
I need a solution Migrated our BE 2012 server using the steps in the article below.  We moved from a Win2K8 R2 Enterprise OS to Win2K8 R2 Standard OS for licensing reasons.  Everything ...
Forum Discussion by ramadori | 14 May 2015 | 2 comments
I need a solution NetBackup Client v7.6.1.1 Windows 2008 R2 Ent. SP1 D:\Program Files\VERITAS\NetBackup\bin>vxlogcfg -a -p 51216 -o 111 -s DebugLevel=6 -s ...
This issue has been solved
Forum Discussion by sdo | 14 May 2015 | 3 comments
I need a solution I have Exchange 2013 CU7 running on Windows 2012 R2 with Netbackup 7.5.0.7 client. The VM Host backup server and Master server is 7.5.0.7 running on Win 2008 R2. I ...
Forum Discussion by Ravi Bhandari | 14 May 2015 | 4 comments
I need a solution Hi, my Symantec Messaging Gateway vs 10.5.4-4 has problem with virus definition version. Last update was made on 2015-3-27(1) and all service are enabled and ...
Forum Discussion by MaxMcQuincy | 14 May 2015 | 3 comments