Video Screencast Help

Error messages

Results for Error messages

I need a solution Master - 7.6.0.2 on 2k8R2 I've got a couple of AIX boxes running DB2 that I back up.  And every week when they're rebooted the policy for the log files ...
Forum Discussion by D.Flood | 18 Jul 2014 | 7 comments
I need a solution I run a duplicate to tape job and when it completes it fails with V-79-57344-33332 - Library error - attempt to clean a drive in a library with expired or bad cleaning ...
Forum Discussion by JustTryinToGetI... | 18 Jul 2014 | 2 comments
I need a solution Hello,  I'm having trouble connecting RAAD (v2.1.24.0) with four desktop PC, that have XP SP3 installed.  The Message error is, "Not able to connect ...
Forum Discussion by ezmartinez | 18 Jul 2014 | 4 comments
I need a solution Running Netbackup 7.5 client on Windows 2008 Server and SQL Server 2008 Standard edition install. Attempting to run a backup using DBBACKEX and it is failing. ...
Forum Discussion by itsonlyme4 | 18 Jul 2014 | 1 comment
I need a solution Using Backup Exec 2012 agents. Upgraded main server to 2014 version with latest hotfixes. Copied from "\Program Files\Symantec\Backup Exec\Agents" -directory ...
This issue has been solved
Forum Discussion by deeroad | 18 Jul 2014 | 4 comments
I need a solution I upgraded from 7.1 to 7.5 SP1 this week.  Overall it has gone well but not without quirks. The issue I have now is when deploying and image and when ...
Forum Discussion by JeffCarlson | 18 Jul 2014 | 3 comments
I need a solution Greetings all, I recently applied DS 7.5 HF6 on to the existing solution. I attempted to perform a create/capture task on a test machine that is running on ...
Forum Discussion by bryan.tan | 18 Jul 2014 | 1 comment
I need a solution I've just reattached some mailboxes that were deleted in Exchange. I've then tried to enable the mailboxes for archiving and am receiving the following ...
This issue has been solved
Forum Discussion by benorb | 18 Jul 2014 | 7 comments
I need a solution hi need advice please i am running backup exec 2014 and sql express 2008 i have a few sql databases so i have created two jobs one to do a full ...
Forum Discussion by paul gregory | 18 Jul 2014 | 3 comments
I need a solution Hi all, I have the same error as that of this article   http://www.symantec.com/docs/TECH170970 but the solution does not work. My server is version 7.5 ...
Forum Discussion by CBO_TCS | 18 Jul 2014 | 1 comment