Video Screencast Help

Error messages

Results for Error messages

I need a solution Hello All, Can some one tell me the steps to get the orace server into the backup environment, i,e installing netbackup for oracle into the oracle server, which ...
Forum Discussion by Anil B | 23 Aug 2014 | 1 comment
I need a solution Backup is always getting failed for one client with socket error even after reInstalling Netbackup client and rebooting Server. From master server,we are able to ...
Forum Discussion by BharadwajR | 22 Aug 2014 | 4 comments
I need a solution Ok so the gist of it is we have a NetBackup Appliance that is Linux and most if not all servers being backed up are Windows. We want to be able to use the Application ...
Forum Discussion by Marquez | 22 Aug 2014 | 1 comment
I need a solution I just wanted to post this because we have been having this issue for months and it has been driving us nuts. Our issue is described exactly in these two articles: ...
Forum Discussion by khlawadmin | 22 Aug 2014 | 1 comment
I need a solution Since upgrading to 10.0.4 we have started to see issues when running searches in Compliance Accelerator.  The searches never complete, but there are no errors as such ...
Forum Discussion by nirender | 22 Aug 2014 | 1 comment
I need a solution After DEDUP was enabled on my storage location, some users logs report errors: File path FAILED to copy to the network user data folder. Error: Engine is operating ...
Forum Discussion by Alex 11 | 22 Aug 2014 | 2 comments
I need a solution Hi We are doing NDMP backups from a NetApp SAN, and we have a large user folder with 1500 folders in it. When this backup job starts, it hangs at 1,024 bytes ...
Forum Discussion by timk25 | 22 Aug 2014 | 1 comment
I need a solution Morning all, I'm getting an issue with the backups on a couple of VM's that I recently mIgrated from the VC 4 setup to our new VC 5.5.  After the ...
Forum Discussion by MikeBuck | 22 Aug 2014 | 2 comments
I need a solution Windows 2008 R2 SP1 OpsCenter v7.6.0.2 2 x master NB52x0 v2.6.0.2 When I try to add second master server to 'data collection' I get:     ...
Forum Discussion by sdo | 22 Aug 2014 | 2 comments
https://www-secure.symantec.com/connect/forums/cli... Please can Symantec look into removing outdated IPS signatures. Symantec remove the outdated IPS signatures from their website under signatures but can't remove it with updates?   ...
Idea by ThaveshinP | 22 Aug 2014 | 0 comments