Video Screencast Help

Error messages

Results for Error messages

I need a solution   Hello, I have Symantec backup Exec 2010 R3 (Ver 13) running on Windows 2003 server , that allows me to backup SQL 2005 databases but cannot do the same on  SQL ...
Forum Discussion by vparlaghy | 26 Nov 2014 | 5 comments
I need a solution hi there, in summary, my only question is this:    does "symantec system recovery 2013 r2" support the recovery to different hardware for windows ...
Forum Discussion by aarone | 26 Nov 2014 | 1 comment
I need a solution Hi Guys I have rquirment to configure EV 10 backup to our Netbackup 7.5 Server. EV 10 runs on Windows 2008 R2 Enterprice cluster ( MS Cluster ) and SQL server ...
This issue has been solved
Forum Discussion by dhananjaya | 26 Nov 2014 | 6 comments
I need a solution When we setup a sql backup job using sql agent and call the script from the master server the first time we run it, it fails with a status 2.  Reruns after that work ...
Forum Discussion by bmaro | 26 Nov 2014 | 2 comments
I need a solution We currently run Backup Exec 2010 R3 alongside Exchange 2010.   When running our weekly backup to clear the logs down we are getting the below error on our ...
Forum Discussion by Rainey | 26 Nov 2014 | 4 comments
I need a solution Dear All, We are facing issue in one of the Journal Index Volume. We found From the rebuild report file, 102 and 106 errors and followed the technote ...
Forum Discussion by Vipul_Desai | 26 Nov 2014 | 3 comments
I need a solution Hi all, I have this error and it's very strange. The policy worked until two days ago, there have never been any problems and now I get the error 58. There ...
This issue has been solved
Forum Discussion by Cappino | 26 Nov 2014 | 6 comments
I need a solution Hello community, We are having an issue with doing restores at the moment, an example log can be shown below. 11/25/2014 15:17:20 - begin Restore 11/25/2014 ...
Forum Discussion by halogen | 26 Nov 2014 | 22 comments
I need a solution Hi, We are experincing an issue in SEPM Java console after upgraded from 12.1.4112 to 12.1.5. Java version : Java 7 update 25 Please find the attached ...
Forum Discussion by Venk@ | 25 Nov 2014 | 14 comments
I need a solution Hello Guys . I have one laptop running windows 7- 64 BIT . Whenever I install the PGP Agent on it the installation completes and machine reboots but it goes into ...
Forum Discussion by Outrageous | 25 Nov 2014 | 1 comment