Video Screencast Help

Error messages

Results for Error messages

I need a solution Dears, I want to monitor the successefull and failed login logs for my users from Symantec VIP Gateway Serevr ? can anyone help me with the log file containing ...
Forum Discussion by mohamed.elkhatib | 09 Jun 2015 | 0 comments
I need a solution I've been using Ghost Console 11.5 to take images of laptops prior to redeploying them, it's been working fine but recently on a number of different models ...
Forum Discussion by EDM123 | 09 Jun 2015 | 3 comments
I need a solution Installed Service Pack 4 for Backup Exec 2010 R3 last week. Since then getting a message on backup job for one of the remote machines. " License Violation - A ...
Forum Discussion by typ_paddy | 09 Jun 2015 | 8 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Hi guys, I have Symantec Backup Exec 2012 and I'm trying to backup Windows Server 2012R2 virtual machine. I've created backup job and tested ...
This issue has been solved
Forum Discussion by Towdee | 09 Jun 2015 | 5 comments
I need a solution since one week this happens: V-79-57344-65245 - A failure occurred accessing the object list. The item \\server21.emea.zf-world.com\System?State\System ...
This issue has been solved
Forum Discussion by Raimar | 08 Jun 2015 | 11 comments
I need a solution Hi, I've just performed manual upgrade of SEP client 12.1.5 to 12.1.6  in one of my Windows Server 2008 R2 using Domain Administrator ...
Forum Discussion by John Santana | 08 Jun 2015 | 4 comments
I need a solution I use Symantec DCS 6.0 on Windows Server 2012 STD 64Bit Client is Windows 2012 R2 STD 64Bit   Every 2-3 days agent show offline in manager console,so ...
Forum Discussion by Song-glod | 08 Jun 2015 | 4 comments
I need a solution Hi All, We've experience these issue lately, we're encrypting laptops so basically other laptops are having smooth encyrption, but we've encounter ...
Forum Discussion by nbuengr2 | 08 Jun 2015 | 3 comments
I need a solution when i tried to backup on the library, netbackup console shows me " ROBOTHIC LIBRARY IS DOWN ON SERVER" the master server runs on Red Hat  5.6  ...
This issue has been solved
Forum Discussion by Npalma | 08 Jun 2015 | 9 comments