Video Screencast Help

Error messages

Results for Error messages

I need a solution Running netbackup 7.0.1 on hp-ux 11.31 ..system hung, once I got it back up I'm seeing the following message in my bpdbm log: <32> bpdbm: db marker ...
This issue has been solved
Forum Discussion by Nathan Kippen | 28 Jun 2011 | 6 comments
I need a solution When running a BPIMMEDIA command (NBU 7.0.1 - Windows) for all clients (NB Console or command line) the command stops with the following error: File Read Error ...
Forum Discussion by SYMAJB | 28 Jun 2011 | 3 comments
I need a solution Experience an issue when explorere exe shows a close to 50 % load with no activity on comp. Process explorer shows that it is pgpfsshl.dll inside the process. I am ...
Forum Discussion by OlegAndr@gmail.com | 28 Jun 2011 | 2 comments
I need a solution Hi Guys, I have been banging my head to the wall all morning and it never hurts to ask.. 1. When i try to push SEP to a remote VM, It just fails and below is the ...
This issue has been solved
Forum Discussion by cpekerkan | 28 Jun 2011 | 7 comments
I need a solution Hello, community! As you know Symantec pbx is now in Dependencies list for NetBackup Client service. Now I can't start the client service, because of symantec ...
This issue has been solved
Forum Discussion by Indjev | 28 Jun 2011 | 4 comments
I need a solution This has happened to multiple versions of Backup Exec 12.5 and 2010 V1,2 and 3 all installed on Windows 2008 SBS. One minute the Liveupdate routine is working ...
Forum Discussion by geoff mcqueen | 28 Jun 2011 | 8 comments
I need a solution I have 5 different installations of Backup Exec 2010, V1,2 and 3 and all of them at some point have had "device busy" errors which have prevented scheduled ...
Forum Discussion by geoff mcqueen | 28 Jun 2011 | 3 comments
I need a solution hi, i got error (6) the backup cannot back up requested files on my unix client with nbu6.5 when backuping oracle. and detailed info as below: --- i've no ...
Forum Discussion by noelleon | 27 Jun 2011 | 1 comment
I need a solution hi there, please kindly help me with it. i've come to the erro(25) cannot connect on socket and have part of the log in which shows as below. thanks for your ...
Forum Discussion by noelleon | 27 Jun 2011 | 1 comment
I need a solution When I trying to remotely access Reports -> All Reports in the Symantec Management Console with IE 8, it does not work right. Also, IE reports errors: ...
Forum Discussion by Andrey Tatarnikov | 27 Jun 2011 | 1 comment