Video Screencast Help

Error messages

Results for Error messages

I need a solution During the extraction step of the upgrade of Puredisk to 6.6.1.2, I  get an error when running this command: tar -C / -xf /root/NB_PDE_6.6.1.2_NNNNNN.tar./opt ...
Forum Discussion by mdeoliveira@red... | 17 Aug 2011 | 2 comments
I need a solution Hi, I am having an issue where I can't delete a tape from Netbackup from the command line. You can delete OK from the GUI. I have a bulk load of tapes I ...
This issue has been solved
Forum Discussion by Moley | 17 Aug 2011 | 4 comments
I need a solution How do I find out where a given component is being used? Somewhere In a project I've inherited there is a component that's throwing an error however I ...
This issue has been solved
Forum Discussion by JamieDixon | 17 Aug 2011 | 1 comment
I need a solution Hi There, How could i get the list of public IP address are used for the Symantec Live updates servers instead of domain name servers listed in the below? ...
Forum Discussion by Jac Mac | 16 Aug 2011 | 2 comments
I need a solution Hi all. Bit of a noob when it comes to BackUp exec. We're running 2010 R3 and having some issues with backing up our main company file area. We have 2 file ...
Forum Discussion by Shane_Bryan | 16 Aug 2011 | 18 comments
I need a solution I have Symantec system recovery (server) installed on one system. It is configured to create an offisite copy. This works without error or issue. The problem is on a ...
Forum Discussion by Roberba | 16 Aug 2011 | 4 comments
I need a solution Hi, For one of computer on the network I have a recurring popup for cookies .quantserve.com and xiti.com. It seem to be related to tracking analytics and adserver ...
Forum Discussion by PatOrck | 16 Aug 2011 | 0 comments
I need a solution I followed directions to uninstall by using "Add or Remove" programs.  Error "You can not uninstall PGP when drives are still encrypted.  Installation ...
Forum Discussion by Mark B GA | 16 Aug 2011 | 3 comments
I need a solution Hi, I create new report  admin acoount with publish query that i set it before, then publish report. After log out- log on with same account i can not see this ...
Forum Discussion by fsaltan | 16 Aug 2011 | 3 comments
I need a solution I am using Backup Exec 2010 R3 for Small business server and I backup straight to an External Hard Drive. Im getting the error 0xe00084ec - A backup storage read/write ...
Forum Discussion by Sacha Brown | 16 Aug 2011 | 4 comments