Video Screencast Help

Error messages

Results for Error messages

I need a solution SORT will be at Vision 2011 in force! Netbackup, Storage Foundation, and VCS Users should check out our schedule, which has structured events like labs and ...
Forum Discussion by ScottK | 27 Apr 2011 | 0 comments
I need a solution Hello, I'm having an issue that seems to be tripping me up quite heavily. We have an Exchange 2003 SP2 server that we are successfully getting full backups on ...
Forum Discussion by BC_RyanSmith | 27 Apr 2011 | 4 comments
I need a solution I have been testing BE2010R2 on a new server and keep getting a unknown error and backup stops seconds after starting.  I have a WS standard 2008R2 SP1 core ...
Forum Discussion by b.jab | 27 Apr 2011 | 6 comments
I need a solution I finally decided to dive in and do slight modifications to SD.IncidentManagement to change permissions sets for new custom groups. I followed the guidelines as ...
Forum Discussion by jpellet2 | 27 Apr 2011 | 3 comments
I need a solution I've created an auto start workflow that is scheduled to run every hour on the hour. It starts with a "configurable auto start component" to determine ...
Forum Discussion by Jimbaland | 27 Apr 2011 | 2 comments
I need a solution Hi Support, I have the following error when i try to backup Exchange DAG with BE 2010 R2. Each Exchange server is a virtual guest on Separate Hyper-V hosts. I ...
Forum Discussion by Nene | 27 Apr 2011 | 11 comments
I need a solution Hi Im new to this please bear with me. I get the folowing error on a lot of my backups using 2010 R2 Backup- - AOFO: Initialization failure on: ...
Forum Discussion by Grum13 | 27 Apr 2011 | 1 comment
I need a solution Hi, I am looking for a document that states exactly what Backup Exec services do.  I am having a problem when I start backup exec services running 2010 R2 I get the ...
Forum Discussion by dburm | 27 Apr 2011 | 6 comments
I need a solution Is anyone currently using this product?  We are planning to implement it soon and I have several questions.   What is the version of Oracle What is ...
Forum Discussion by diychik | 27 Apr 2011 | 7 comments
I need a solution Hallo,   wir haben über Nacht folgendes Problem mit unserem, bis dahin problemlos arbeitenden, Backup Exec 2010 R2 SP 1  (auf einem HP DL 380G7 mit Server ...
This issue has been solved
Forum Discussion by opticomIT | 27 Apr 2011 | 5 comments