Video Screencast Help

Error messages

Results for Error messages

I need a solution Hola, acabo de migrar a la versión 12.1 de SEP, hasta ahora todo va bien excepto que en una terminal corriendo windows 7 al tratar de entrar a la consola del cliente ...
This issue has been solved
Forum Discussion by fmarte | 18 Aug 2011 | 3 comments
I need a solution hi, i change tape from lto4 to lto5 on my dell power vault tl2000. i dont have pastedit a label on my new media, so i deselected the option enable barcode and ...
Forum Discussion by yhascary | 18 Aug 2011 | 5 comments
I need a solution Have you seen the manual Have you seen the manual yet? NBU Security and Encryption Guide http://www.symantec.com/docs/DOC3655 Assistance Are you ...
Forum Discussion by Deepak_gulati | 18 Aug 2011 | 3 comments
I need a solution Hello, We have backupexec 2010 at six location and all of them is connected to Central Administration Server. All Hotfix, SP1 and R3 up to date... There is no ...
This issue has been solved
Forum Discussion by legioon | 18 Aug 2011 | 5 comments
I need a solution Hi All, We have this new SP5 installed for EV and I did a move for one of the arcives to a different vault which went ok. Now there are 2 enteries under the exchange ...
This issue has been solved
Forum Discussion by vtosin | 17 Aug 2011 | 4 comments
I need a solution Hi, I have an Microsoft Cluster. I installed the NBU in the primary node, but in the secondary node the installation fails with the message " unsuccessful ...
Forum Discussion by Anderson R. Gomes | 17 Aug 2011 | 4 comments
I need a solution hi guys, when i try to create an winpe image of a xp vm i get the error "There is no valid source drive to choose " (screenshot) my linux job works ...
This issue has been solved
Forum Discussion by toca | 17 Aug 2011 | 2 comments
IIS Express 7.5 is a vendor MSI package and the MSI is created by WiX. Though there is no problem as such while customizing this application, but I found an issue while adding a shortcut to this application. While creating IIS Express 7.5 package ...
Article by piyushnasa | 17 Aug 2011 | 4 comments
I need a solution I Really need help  if you can assit me - it would be great .  in my organzition - 5 different computers - ALL OF THEM USING Win Xp Sp3    started to get ...
Forum Discussion by smarty99 | 17 Aug 2011 | 1 comment
I need a solution Hi, After reboot my BrightMail i have the error "/data contains a file system with errors"  "An erreor ocurred during the file system ...
Forum Discussion by bartoch | 17 Aug 2011 | 0 comments