Video Screencast Help

Error messages

Results for Error messages

I need a solution Hello, My environment is EV 10.0.4 CHF4 at the server end, and for the clients, a mixture of Windows 7 and Windows 8 (on HP elitepad tablets). On the WIndows 8 ...
Forum Discussion by Jim Hellewell | 08 Oct 2014 | 2 comments
I need a solution Hi, I'm trying to backup a Synology RS3412rpxs NAS using Symantec Backup Exec 14 in Server 2003r2 Eventually the SVR03r2 server will be connected via SAS ...
Forum Discussion by ajstan | 08 Oct 2014 | 9 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi All, I am facing error while changing the drive name as below. But I have no drive with same name . Please help me to fix this.   Thanks, ...
This issue has been solved
Forum Discussion by Nayabsk | 08 Oct 2014 | 4 comments
I need a solution On a backup exec 2012 SP3 server from one of my customers these errors show up in the eventlog (application). I googled it and this technote came up, it describes ...
This issue has been solved
Forum Discussion by maurijo | 08 Oct 2014 | 7 comments
I need a solution Hi All, This might sound strange or is this was faced by someone ?? , We did a reboot last friday and after the reboot i can see all the Oracle Policy type changed ...
This issue has been solved
Forum Discussion by Nayabsk | 07 Oct 2014 | 11 comments
I need a solution Hello Friends, My master Server is Windows 2008 R2  Netbackup 7.5.0.7   I try to restart Netbackup Services as Below NetBackup 7.5 -- Startup ...
This issue has been solved
Forum Discussion by Hannible | 07 Oct 2014 | 3 comments
I need a solution Version 10.3.2 used to decrypt files sent to us.  Earlier today I decrypted one file just fine (of the two that we received).  I went to do the other by right ...
Forum Discussion by stevelogan1967 | 07 Oct 2014 | 0 comments
I need a solution SEP client defintion out of date but communicating, please let me know reason why it is not updating or reason for currupted defintion Run the symhelp to ...
Forum Discussion by simpisateesh@in... | 07 Oct 2014 | 13 comments